Ankündigung

Einklappen
Keine Ankündigung bisher.

HDi Fehler Hilfe!!!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • HDi Fehler Hilfe!!!

    Hallo Leute,

    mein Name ist Michele und unser Berlingo HDi Chrono ist von 10/2001. Seit ein paar Wochen haben wir ein Problem mit dem die Werkstatt anscheinend nicht so recht klar kommt. Vielleicht hat ja einer einen Tip für mich?
    Also es fing an mit dem Aufleuchten der Motorwarnlampe und plötzlichem Leistungsabfall, er drehte nicht mehr höher als ca 2700U/min. Habe den Wagen dann kurz abgestellt und nach ca 1 minute auslassen war der fehler nicht mehr da. Habe dann den Berli in die Werkstatt gebracht und dort erfahren, das das Wohl am Tank liegt und das Auto sich wohl verschluckt bei fast leerem Tank und bergauf fahren.Der fehlerspeicher sagte: temporärer Fehler kraftstoffzufuhr. Fand ich etwas merkwürdig das dieser Fehler wohl erst nach 48000km zum ersten mal auftaucht also soweit verwirrt tauchte das problem nur kurz drauf wieder auf bei fast vollem Tank!!!
    Da war ich schon recht sauer, also wieder in die Werkstatt: Fehlerspeicher auslesen, Pumpenparameter auslesen Fehler wieder da, Pumpenparameter i.o.
    Diagnose: vielleicht wackelkontakt im Druckschalter? Kontaktspray drauf. Bitte wiederkommen wenn Fehler akut. Also wieder auf die Teststrecke! Mittlerweile war der Berli auch etwas bockig geworden lief zwar soweit rund aber bei bestimmten Drehzahlen irgendwie ruckelig( so um 2000U/min) der Fehler trat bei allen möglichen Gelegenheiten auf und immer öfter! Also wieder in die Werkstatt. Diesmal tiefere Spurensuche irgendwie kommt Luft in die Saugleitung. Tausch von 2 Schläuchen und dem Kraftstofffilter, da eh bald fällig. Erste Fahrt zu Arbeit ca 60km hin 1A, zurück nach ca 30km Fehler wieder da (Freitag nachmittag!) direkt zur Wersatt und mit dem Meister alles noch mal überprüft. Sagt mal muß die Zuleitung völlig luftfrei sein oder darf es ruhig noch ein paar bläschen haben? Alter Fehler aufgetreten bei 1700U/min. Der Leistungsverlust ist das Notprogramm in das der Berli schaltet, damit der Motor nicht kaputt geht. Die Pumpenwerte sind laut Diagnoseprogramm völlig in Ordnung. Jetzt möchte der Meister den Druckschalter am Common rail tauschen, wobei es den vielleicht garnicht alleine gibt, muss er noch rausfinden heute ist mir allerdings ein neues Geräusch aufgefallen ein klopfen im Leerlauf, aber nicht permanent.Dafür hatte ich aber heute keine Fehleranzeige. Übrigens ist die Pumpe nicht von Bosch, das habe ich nachgefragt! Also was zum teufel kann das sein? Gibt es da vielleicht doch noch ein Leck, oder eine Vorföderpumpe die defekt sein könnte? Ich werde das Gefühl nicht los das meine Werstatt keine Ahnung hat.Und ich möchte nicht das so lange rumgedocktert wird, bis das Problem irgendwie behoben ist. Mir scheint das der Berli eher im niedrigen Drehzahlbereich Probleme hat.

    Also ich wäre für Tips sehr dankbar
    liebe Grüsse

    Michele

    liebe Grüsse

  • #2
    ja könnte die vorförderpumpe sein
    könnte aber auch was anderes sein ist schwer zusagen

    Kommentar


    • #3
      Zitat von MMBerlingo
      Also es fing an mit dem Aufleuchten der Motorwarnlampe und plötzlichem Leistungsabfall, er drehte nicht mehr höher als ca 2700U/min. Habe den Wagen dann kurz abgestellt und nach ca 1 minute auslassen war der fehler nicht mehr da.
      Der Leistungsverlust ist das Notprogramm in das der Berli schaltet, damit der Motor nicht kaputt geht.
      Hatte sowas beim letzten Diesel (Warnlampe, Leistungsabfall), da war`s nach Werkstattangaben irgend ein Sensor im Luftansaugsystem, der gewechselt werden musste und auf seinen Defekt über die Motorcheck-Systeme gemeldet aufmerksam gemacht hat. Vieleicht in der Richtung und weg vom Kraftstoff.

      Tom

      Kommentar

      Lädt...
      X