Ankündigung

Einklappen
Keine Ankündigung bisher.

Scheibenwischanlage

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Scheibenwischanlage

    Hei hei!

    Habe seit kurzen bei unserem Berlingo (Spacelight Bj. 02 / HDi ) folgendes Problem:

    Wenn ich vorne waschen will, gehen nur die Wischer, Wasser kommt aber hinten an. Nun sagte mir ein Bekannter, da da wohl das Rückschlagventil defekt ist. Wo finde ich dies? Und weiter wollte ich nun an an den Wassertank ran, d.h. an díe Schlauchanschlüße, um zu sehen, ob irgendetwas verstopft ist. Nur wie? Sehe ich das richtig, das ich über das rechte Radhaus muß.

    Bin für jeden Tip dankbar.

    Gruß

    Mike

  • #2
    Ja, Damivo, da mußt Du Dich unter's Auto legen.
    Also, ich hab' die Prozedur schon hinter mit:
    Reifen ganz nach links einschlagen, Radhausverkleidung (eine Schraube lösen) rausziehen nach unten, dann siehst Du den Spritzwassertank. Unten an dem Spritzwassertank ist die Wasserpumpe angebracht (nur eine!!).
    Diese funktioniert nach folgendem System: wenn man die vordere Scheibe bewässern will, läuft die Pumpe in die eine Richtung; für die hintere Scheibe läuft sie ganz einfach im Rückwärtsgang. Damit dann vorne bzw. hinten nicht gleichzeitig Wasser rauskommt, wird in den jeweils nicht funktionierenden Bereich eine Kugel durch den entstehenden Druck geschoben. Und diese Kugel könnte bei Deinem Berli hängen.
    Versuche wenn möglich die Pumpe zu reparieren, ein Ersatz kostete zu DM-Zeiten ca. 50-60 DM.
    Grüsse aus Miesbach
    Martin
    Berlingo 1,6 HDI in Natogrünmetallic, Bj 3/2009, 125.000 km ( Stand 3-2018) Dachreling, City-Paket mit Dethleffs Wohnwagen am Haken, , Innenraumdachträger, 3-fach Paulchen-Träger, Zusatzfedern von Musketier, Vanessa-Bett und Verdunkelung, Schaltsack in rot in Echtleder, 2. Satz Glühkerzen, 2. Satz Domlager, Wegen Rost neue Motorhaube, beide Türen links, Kotflügel neu lackiert ... .. schau mer mal was sonst noch angebaut wird....
    und als Zweitfahrzeug im Zeitraum 04-10 eine HONDA Africa Twin CRF 1000 L in Ralleyrot
    Und als Drittfahreug einen gackerlgrünen Citroen c3 Picasso Exclisiv HDI mit viel Pipapo
    Und zu Wasser fahre ich mit einem Klepper Aerius 2

    Kommentar


    • #3
      Hi, ich hab's auch getan!
      Es ist nur erforderlich, den Innenkotflügel vorn zu lösen. An meinem Berli 2 Schrauben vorn unten am Stoßfänger raus, dann die Plastikstöpsel heraushebeln. Dann kann man den Innenkotflügel nach hinten biegen. Die Pumpe steckt in einer Gummidichtung im Wassertank. Mit etwas Gewalt heraushebeln, Schläuche und Kabel lösen, Pumpe auseinander hebeln (schon wieder etwas Gewalt), säubern und alles wieder einbauen. Meine Pumpe spritzt wieder wie im Neuzustand. Wenn die Plastikstöpsel des Innenkotflügels abreißen, kann man sich mit Hohlraumdübeln und Schrauben aus dem Baumarkt helfen. Wo wären wir Bastler, wenn uns nicht immer etwas Geniales einfallen würde?

      Viel Glück beim Schrauben
      ErnestoK
      Berli II, 1.4, 75 PS, Hurlevent-verde, Bj. 04, 85.000 km

      Kommentar


      • #4
        Zitat von ErnestoK Beitrag anzeigen
        Wenn die Plastikstöpsel des Innenkotflügels abreißen, kann man sich mit Hohlraumdübeln und Schrauben aus dem Baumarkt helfen.
        Oder mal beim Freundlichen Vorbeischauen. Die Stöpsel sind Cent-Artikel, und wenn man einen guten Draht zum Freundlichen hat, bekommt man die ab und zu auch so in die Hand gedrückt.

        Kommentar


        • #5
          Jo stimmt . Ich hab so` Dübel verloren . Mein Freundlicher hat Ihn noch Montiert und fuer ein Dankeschön war alles erledigt. Und das , obwohl ich den Berlingo nicht bei Ihm gekauft habe . Auch solche Händler gibt es .



          gruß
          Marcus
          gruss
          Marcus

          Berlingo der dritte
          VTI 95 Selection Bj. 06.2015

          VW lupo 1.4 16V 74 Kw
          Bj.2000 45000 Km

          Kommentar


          • #6
            Zitat von ErnestoK Beitrag anzeigen
            Hi, ich hab's auch getan!
            Es ist nur erforderlich, den Innenkotflügel vorn zu lösen. An meinem Berli 2 Schrauben vorn unten am Stoßfänger raus, dann die Plastikstöpsel heraushebeln. Dann kann man den Innenkotflügel nach hinten biegen. Die Pumpe steckt in einer Gummidichtung im Wassertank. Mit etwas Gewalt heraushebeln, Schläuche und Kabel lösen, Pumpe auseinander hebeln (schon wieder etwas Gewalt), säubern und alles wieder einbauen. Meine Pumpe spritzt wieder wie im Neuzustand. Wenn die Plastikstöpsel des Innenkotflügels abreißen, kann man sich mit Hohlraumdübeln und Schrauben aus dem Baumarkt helfen. Wo wären wir Bastler, wenn uns nicht immer etwas Geniales einfallen würde?

            Viel Glück beim Schrauben
            ErnestoK
            Berli II, 1.4, 75 PS, Hurlevent-verde, Bj. 04, 85.000 km
            danke
            sehr nützlicher tip und beschreibung.
            bei mir kam vorne kaum noch wasser raus , hinten lief s normal.
            nach dem ich wie du beschriebenhast pumpe ausgebaut ,zerlegt mit wasser durchgespült und wieder eingebaut habe funktioniert allew wieder wie neu . danke

            Kommentar


            • #7
              Zitat von warpiundshani Beitrag anzeigen
              bei mir kam vorne kaum noch wasser raus , hinten lief s normal.
              Aha,
              soso, bei Dir, naja, also,

              das kriegen wir schon, sagt der Arzt,
              und meint das Geld.

              duckundwech, Gruss Helmut
              Liberty Electricity Mobility Citroen.
              Berlingo2..HDI 90 Orga 11430 Bj03/08 seit 5/2010 >150oookm 38mpg Floor .. BerlingoCamper

              Kommentar


              • #8
                Zitat von helmut_taunus Beitrag anzeigen
                Aha,
                soso, bei Dir, naja, also,
                Auch wenn er Thread schon etwas älter ist, aber DER war wirklich mal gut

                Kommentar

                Lädt...
                X