Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit BerlingoII

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit BerlingoII

    Hallo erstmal. Sehr interessantes Forum .
    Ich habe ein Problem mit dem Berlingo II. Wenn ich nur die Zündung anmache, geht der Scheibenwischer auf die Interwall Schaltung. Obwohl der Hebel in 0-Stellung steht. Die Uhr in der Mittelkonsole geht auch immer wieder auf 1:00 Uhr zurück. Wenn ich danach den Motor starte ist alles in Ordnung.
    Schalte ich dann den Motor wieder ab, geht der Scheibenwicher wieder an. Wer kann mir dabei bitte helfen.

  • #2
    Zitat von Sammy
    Hallo erstmal. Sehr interessantes Forum .
    Ich habe ein Problem mit dem Berlingo II. Wenn ich nur die Zündung anmache, geht der Scheibenwischer auf die Interwall Schaltung. Obwohl der Hebel in 0-Stellung steht. Die Uhr in der Mittelkonsole geht auch immer wieder auf 1:00 Uhr zurück. Wenn ich danach den Motor starte ist alles in Ordnung.
    Schalte ich dann den Motor wieder ab, geht der Scheibenwicher wieder an. Wer kann mir dabei bitte helfen.
    Hallo "Sammy",

    nur eine Frage!
    Ist bei Dir ein Fremdradio eingebaut?

    LG
    siggi
    Wirklich gute Freunde sind Menschen, die uns genau kennen und trotzdem zu uns halten.
    Berlingo2/17.11.2006, HDI 1,6, Exclusiv Icelandgrey

    Kommentar


    • #3
      Hallo Siggi


      Nein. Es ist noch gar kein Radio eingebaut. Nur die Kabel liegen.

      Kommentar


      • #4
        Zitat von Sammy
        Hallo erstmal. Sehr interessantes Forum .
        Ich habe ein Problem mit dem Berlingo II. Wenn ich nur die Zündung anmache, geht der Scheibenwischer auf die Interwall Schaltung. Obwohl der Hebel in 0-Stellung steht. Die Uhr in der Mittelkonsole geht auch immer wieder auf 1:00 Uhr zurück. Wenn ich danach den Motor starte ist alles in Ordnung.
        Schalte ich dann den Motor wieder ab, geht der Scheibenwicher wieder an. Wer kann mir dabei bitte helfen.
        Hallo Sammy ,
        wahrscheinlich sind Deine Sicherungen nicht richtig gesteckt ! Es gibt da eine sogenannte "Shundsicherung"(?) für die Verbraucher . Muß bei der Übergabe noch entsprechen -eingedockt- werden . Frag mal Deinen freundlichen....
        Viel Spass
        lari

        Kommentar


        • #5
          Danke Lari für Deine Antwort. Es war die "Shundsicherung". Habe ich ja noch nie gehört. Öfter mal was neues. Jetzt ist alles in Ordnung. Danke.

          Kommentar


          • #6
            Die ShunTsicherung (aus dem Englischen shunt = verbinden) ist eine grüne Sicherung, die ziemlich in der Mitte des Sicherungskastens steckt, diese darf nicht in einer Reihe mit den anderen stecken (fluchten) sindern ist um 1/2 Steckplatz nach vorne gerutscht. Nur mal probieren, ob die locker sitzt. Geht Deine Zentralverriegelung? Der Verdacht liegt jedenfalls nahe, daß da was nicht richtig eingesteckt ist.
            Gruß Thomas

            Ehemaliger Rotationskünstler, Wohnmobilausbauer im Ruhestand


            Als Gott sah, daß die Elite segelt, erfand er für den Rest die Ballsportarten. (geklaut)

            Kommentar

            Lädt...
            X