Ankündigung

Einklappen
Keine Ankündigung bisher.

Lichtorgel im Armaturenbrett

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Lichtorgel im Armaturenbrett

    Hallo zusammen,

    fahre einen roten Berlingo 1.6 mit dem ich top zufrieden bin. Allerdings habe ich jährlich wenn's kalt und feucht wird das Problem, dass die Kontrollleuchte für die Türen brennt/blinkt.

    Richtig lustig wird's, wenn man zusätzlich rechts abbiegt. Durch die Betätigung des Blinkers bringt unser Berli dann noch ein rhytmisches Pfeifen (Signalton). Das ganze find ich ja noch ganz lustig. Allerdings ergibt sich regelmäßig ein Problem, wenn man das Auto verläßt und abschließen will. Die Zentralverriegelung schließt nämlich nicht mehr, so lange die Elektronik meldet, dass eine Tür nicht zu ist.

    Hatte jemand schon dasselbe Problem? Würde mich über eine einfache Lösung freuen. Vielleicht wurde das Thema ja bereits behandelt?

    Viele Grüße sendet Euch
    Mortimer

  • #2
    Hallo Mortimer,
    erst einmal herzlich willkommen in diesem Forum
    zu deinem Problem:
    reinige doch mal die Türkontakte(Schiebetüren)
    meist liegt da der Hase im Pfeffer.


    LG
    Reimund

    Kommentar


    • #3
      Jo mei, wenn er nur...

      ...in seiner Signatur das Baujahr angegeben hätte, dann wüßte man vielleicht schon mehr!
      Denn der Bug mit dem Blinker klingt doch sehr nach Com2000, aber wenn man wüßte, ob schon ein IIer Berlingo oder noch ein Ier...
      Gruß Thomas

      Ehemaliger Rotationskünstler, Wohnmobilausbauer im Ruhestand


      Als Gott sah, daß die Elite segelt, erfand er für den Rest die Ballsportarten. (geklaut)

      Kommentar


      • #4
        na, wenn er wenigstens ne Signatur hätte......

        Kommentar


        • #5
          Hallo Reimund, hallo Thomas, hallo Baby-Igor,

          freut mich ehrlich, dass Ihr Euch so zahlreich für die Berli-Lichtorgel interessiert. Das mit der Signatur müsste zwischenzeitlich funktionieren.

          Der Reinigungstip für die Türkontakte hat leider nicht funktioniert. Hatte schon ein schlechtes Gewissen aber so verdreckt waren die gar nicht. Übrigens hab ich bei der Gelegenheit außer den beiden Kontaktstiften bei den Vordertüren auch auf der hinteren Seite noch einen Stift gefunden der sich eindrücken lässt und wie ein Türkontakt aussieht. Weiß jemand, welcher Kontakt für was gut ist?

          Die Teile scheinen mich echt zu verfolgen. Hatte mal einen Fiesta, da war der Kontakt auch im Eimer. Störte allerdings nicht so sehr, weil in diesem Fall nichts mehr hupte - auch bei eingeschaltetem Licht nicht und sich das Auto trotzdem noch schließen ließ.

          Na ja einen Vorteil hat das ganze bei dem Wetter: Unser Berli wird nicht mehr abgeschlossen, so dass ihn jeder als geschütztes Plätzchen nutzen kann.
          Euer morty

          Kommentar


          • #6
            Wahrscheinlich hab ich die Lösung in den FAQ's gefunden:
            http://www.berlingo.org.newotec.de/b...alverriegelung

            Dort ist zumindest dasselbe Fehlerbild beschrieben. Gott sei Dank also doch keine COM2000.

            Ich danke Euch allen - insbesondere Guido für die prompten Hinweise im Chat! Viele Grüße auch an Schneehase.

            Euer morty.

            Ich werde Euch dann noch berichten ob's das war.

            Kommentar

            Lädt...
            X