Ankündigung

Einklappen
Keine Ankündigung bisher.

airbag Kontrolllämpchen

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • airbag Kontrolllämpchen

    Hallo
    seit gestern leuchtet bei unserem B.... das Kontrollämpchen des Airbags.
    Hat jemand bereits Erfahrungen und weiss möglicherweise einen Tipp zur
    Beseitigung ?

  • #2
    Hi,

    unter dem fahrersitz gibts nen Stecker, wenn der nimmer ganz zusammengesteckt ist leuchtet die lampe... Vielleicht isses ja das bei Dir?
    Einige haben die Kabel unter dem Sitz zusammengelötet daß das Problem nichtmehr auftritt.
    Ich hoffe das Problem läßt sich schnell lösen!

    Gruß

    Bernhard

    Kommentar


    • #3
      Hallo,

      scheint ein 'französischer' Klassiker zu sein... unser Twingo hatte das auch, die Steckverbindung unter dem Vordersitz war damals immer das Übel.

      Schönen Abend,
      Stefan
      Berlingo II 1,4 Tonic mit Modutop (EZ 9/03)

      Kommentar


      • #4
        Scheint wirklich eine Krankheit beim Berlingo zu sein. Das Problem hatte ich auch schon. Es kann zwar für kurze Zeit behoben werden in dem man den Motor Abstellt (Zündung komplett aus) und mit dem Sitz ein paar mal vor und zurück geht. Danach ist es für kurze Zeit weg. Aber wenn man über eine starke bodenwelle fährt kommt es wieder. Am besten mal zu Deinem Citroen Händler Fahren und die sollen Die Kabel unterm Fahrersitz neu Verlöten oder so.

        Kommentar


        • #5
          Und wenn das am Fahrersitz nicht reicht, dann auch am Beifahrersitz nachschauen, da war nämlich bei unserem Berlingo der Wackelkontakt versteckt.

          Gruß

          Alexander

          Kommentar


          • #6
            Hallo zusammen,
            das mit der Steckverbindung ist nicht nur ein problem.
            Mein letzter Opel Astra (Ez: 02/1999) hatte das problem ständig.
            Durch einfaches wackeln an der Steckverbindung wurde das Problem nicht beseitigt, nein der ganze Fahrersitz wurde ausgebaut und ein neuer Kabelbaum eingezogen. und das vier mal
            Aber nach 17 Werkstattbesuchen (im alter von etwas mehr als zwei Jahren) habe ich den Astra gegen den Bärli I
            eingetauscht. Und nun fahre ich sogar den Bärli II

            grüße Andreas

            Kommentar


            • #7
              Zitat von HADEI
              Hallo zusammen,
              Mein letzter Opel Astra (Ez: 02/1999) hatte das problem ständig.
              Durch einfaches wackeln an der Steckverbindung wurde das Problem nicht beseitigt, nein der ganze Fahrersitz wurde ausgebaut und ein neuer Kabelbaum eingezogen. und das vier mal
              Aber nach 17 Werkstattbesuchen (im alter von etwas mehr als zwei Jahren) habe ich den Astra gegen den Bärli I
              eingetauscht. Und nun fahre ich sogar den Bärli II

              grüße Andreas
              Hallo Andreas,

              das hört sich ja fast nach meinem Werdegang an.
              Ok, ich hatte zwar 2 E-Kadetts (da gabs noch keine Airbags) und den Kangoo verschweig ich jetzt mal, aber dann Berlingo 1 und dann 2.
              Bis jetzt an allen Airbagfahrzeugen keine Probleme mit Stecker und Warnlampe
              Nachtrag: Beim Kangoo hatte ich auch Probleme: Nach 3 Monaten leuchtete die Airbagkontrollleuchte, Steckverbindung war defekt, erneuert auf Garantie.
              Aber bei den Berlingos nix!
              Zuletzt geändert von ; 11.01.2005, 19:23. Grund: Problem beim Kangoo vergessen und jetzt hinzugefügt

              Kommentar


              • #8
                Bei mir brennt auch ständig die Airbag-Lampe..... aber ich habe ja auch den Beifarerairbag ausgeschaltet, da wir dort immer unseren kleinsten Sprössling mitnehmen.....

                Kommentar


                • #9
                  Hallöchen,
                  in meinem Bekanntenkreis ist einer der mit brennender Airbagkontrollleuchte,
                  nicht durch den TÜV gekommen ist. Der mußte das Steuergerät für viel Geld tauschen lassen.
                  Aber der Witz ist, daß der Wagen nach drei Jahren keinen TÜV bekommen hat
                  weil die Bremsanlage nicht richtig funktionierte (Komplett neue Bremsanlage bekommen) und nach fünf Jahren das Problem mit dem Steuergerät.
                  Ich hatte bei meinem Astra mit der Bremsanlage noch Glück, die habe ich noch von Opel ersetzt bekommen.(Vorne ganz neu und hinten zerlegt und reinigen)

                  Berlingalische Grüße Andreas

                  Kommentar


                  • #10
                    Fehlerspeicher !!!

                    Hi,

                    Auch ich hatte bereits die leuchtende Airbaglampe.

                    Also mit dem Auto in die Werkstatt, Fehlerspeicherauslesen.
                    Fehler: Fehler Beifahrersitz

                    Also untern Sitz geschaut, an dem Verbindungskabel geruckelt und wech war alles.

                    Da ich meist meinen Beifahrersitz hin und her schiebe lag das Problem daran!!!



                    Lolly

                    Kommentar


                    • #11
                      Ich hatte da bei meinem 1ner einen ungewönlichen Fehler.
                      Steckverbindungen erneuert, Gurtstraffer beidseits getauscht, nichts brachte lange Besserung.
                      Erst nachdem das Steuergerät samt kompletter Verkabelung getauscht war ging die Leuchte nicht mehr an.
                      Letztendlich lässt sich aber nicht sagen, ob es nun am Steuergerät selbst lag, oder ein Kabelbruch schud war.

                      LG Gabi

                      Kommentar


                      • #12
                        Zitat von MarieCurie
                        Ich hatte da bei meinem 1ner einen ungewönlichen Fehler.
                        Steckverbindungen erneuert, Gurtstraffer beidseits getauscht, nichts brachte lange Besserung.
                        Erst nachdem das Steuergerät samt kompletter Verkabelung getauscht war ging die Leuchte nicht mehr an.
                        Letztendlich lässt sich aber nicht sagen, ob es nun am Steuergerät selbst lag, oder ein Kabelbruch schud war.

                        LG Gabi
                        Das mit dem neuen Steuergerät ist aber krass, wenn man doch im Normalfall nur die Kabel festlöten muss.
                        Mein Termin zum verlöten ist am 6.4., da die Lampe bei uns heute auch leuchtete als meine Frau den Fahrersitz ganz nach vorne geschoben hatte. Als ich danach mit meiner Sitzposition in die Werkstatt gefahren bin hat die Lampe nicht mehr geleuchtet.

                        Kommentar

                        Lädt...
                        X