Ankündigung

Einklappen
Keine Ankündigung bisher.

Motordiagnoseleuchte

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Motordiagnoseleuchte

    Hi zusammen,

    hatte vorgestern auf der Autobahn mit unserem neuen 8 Wochen / 3000 Km alten Beli II 1.6 16V folgendes Erlebnis.
    Natürlich im Baustellenbereich der A1 ohne Seitenstreifen / Parkbuchten ging plötzlich bei ca 80-90 km/h diese gelbe Motordiagnosleuchte an. Dabei sofortiger Leistungsverlust, runterschalten bis in den 3. Gang und dann mit ca. 40 km/h von der linken Spur Wechsel auf die rechte Fahrbahn ( das macht Spass !! ). Dann Suche nach einer Haltemöglichkeit ausserhalb des rollenden Verkehrs. Dachte schon der Volvo Sattelzug hinter uns schiebt uns bis Wuppertal weiter. In einer mit Warnbarken abgesicherten Baustellenausfahrt nach ca. 1 Km eine Möglichkeit gefunden.

    Dann sofort Motor aus und Puls absacken lassen. In der Betriebanleitung nachgelesen:
    "Ein Aufleuchten bei laufendem Motor weist auf eine Betriebsstörung bei der Einspritzanlage, der Zündanlage oder der Abgasentgiftungsanlage hin. Es besteht die Gefahr, dass der Katalysator beschädigt wird (nur beim Benzinmotor). Wenden Sie sich umgehend an eine Citroen Vertragswerkstatt."

    Habe da tatsächlich einen überstunden machenden Monteur erwischt, der meinte: "Nur ein Fehler in der Elektronik. Einfach weiterfahren und morgen in die Werkstatt kommen!"
    Gesagt - getan. Motor gestartet, Lampe immer noch an, dreht ohne Probleme hoch. Dann Lücke im fliessenden Verkehr gesucht und nach 5 Minuten gefunden um aus der Baustelle "rauszuspringen".
    Nächsten Tag ab in die Werkstatt. Fehlerspeicher ausgelesen. Ergebnis:
    KEIN FEHLER IM SPEICHER !!
    Toll !!
    Monteur spielt neueste Version Motormanagement Software via Internet auf. Berli läuft wie er es sollte.

    Wer hat Erfahrungen mit dieser Anzeige gemacht und was wurde da an Ursachen / Lösungen angeboten ???
Lädt...
X