Ankündigung

Einklappen
Keine Ankündigung bisher.

Magnetschalter Klimaanlage

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Magnetschalter Klimaanlage

    Und noch mal hallo!

    Hatte in diesem Beitrag (http://www.berlingo.org/showthread.p...ht=klimaanlage) schon mal das Thema des Magnetschalters der Klimaanlage angesprochen.

    Hier aber nun noch mal konkret:

    Habe ich die Klimaanlage eingeschaltet, so höre ich in der letzten Zeit immer im Abstand von 15 sek. ein ziemlich lautes Knacken aus dem Motorraum. Es ist weg, wenn ich die Klimaanlage ausschalte.

    Ein Wissender meinte, es könne der Magnetschalter der Klimaanlage sein. Der dürfte aber nicht dauernd schalten und die Abstände wären viel zu gering. Er meinte weiterhin, dass es vielleicht an fehlendem Kühlmittel liegen könnte.

    Mein Berli macht es jedenfalls nicht von Anfang an. Ist erst in der letzten Zeit aufgetreten.

    Hat jemand von Euch das gleiche Problem, oder kann vielleicht die Aussage des Wissenden bestätigen?

    Wäre schön, wenn mir jemand etwas berichten könnte. Dann hätte ich nächste Woche beim Termin bessere Karten, wenn der Freundliche wieder abwiegeln will.

  • #2
    Zitat von günni
    Er meinte weiterhin, dass es vielleicht an fehlendem Kühlmittel liegen könnte.
    Hallo Günni,
    da könnte er ohne weiteres Recht haben. Es könnten auch noch andere Ursachen sein - Ferndiagnose is immer schlecht - aber die Wahrscheinlichkeit ist sehr hoch, dass der Kältemittelfüllstand nicht stimmt. Wahrscheinlich ist zu wenig drin, dann geht der Kreislauf immer in den Niederdruckbereich, fordert wieder an, baut neu auf - zuwenig Kältemittel und dann immer wieder von vorne - dadurch die schnellen "Einschaltzeiten".
    Hoffe das war halbwegs hilfreich.
    Wenn Du hier in der Nähe wärst, könnte ich Dir helfen - aber wenn Du noch Garantie drauf hast ---- lass Die "Freundlichen" das mal machen. Aber Klima können sie nich alle

    LG

    Werner

    Kommentar


    • #3
      Zitat von Werner
      Hallo Günni,
      da könnte er ohne weiteres Recht haben. Es könnten auch noch andere Ursachen sein - Ferndiagnose is immer schlecht - aber die Wahrscheinlichkeit ist sehr hoch, dass der Kältemittelfüllstand nicht stimmt. Wahrscheinlich ist zu wenig drin, dann geht der Kreislauf immer in den Niederdruckbereich, fordert wieder an, baut neu auf - zuwenig Kältemittel und dann immer wieder von vorne - dadurch die schnellen "Einschaltzeiten".
      Hoffe das war halbwegs hilfreich.
      Wenn Du hier in der Nähe wärst, könnte ich Dir helfen - aber wenn Du noch Garantie drauf hast ---- lass Die "Freundlichen" das mal machen. Aber Klima können sie nich alle

      LG

      Werner
      Jau, super! Jetzt kann ich ihm das wenigstens erklären. Der hat sonst immer so ne abwiegelnde Haltung. Da steckt vermutlich ein wenig Arroganz der Niederlassung drin und sauer ist er auf mich vermutlich auf, da ich meinen Berli aus dem tiefen Osten geholt habe. Verstehe das aber eigentlich gar nicht. Er verdient doch trotzdem mit jeder Garantieleistung. Er bekommt das Geld halt nur nicht von mir, sondern direkt von der Cit.?

      Kommentar


      • #4
        Zitat von günni
        Er verdient doch trotzdem mit jeder Garantieleistung. Er bekommt das Geld halt nur nicht von mir, sondern direkt von der Cit.?
        Soweit mir bekannt ist, sind Garantieleistungen nicht lukrativ für die Händler, da Cit wohl verlangt, das die Händler da auch was dabeitun müssen (zumindest hatten wir das schonmal in diesem Forum) Daher sind die natürlich nicht gerade erbaut, wenn die ohne "Neuwagenverdienstspanne" Garantieleistungen erfüllen müssen.

        Noch ein Tip:
        Weise gleich Deinen Freundlichen drauf hin, das der Verlust von Kältemittel zwar normal ist - aber in Deinem Falle dürfte in dieser Laufzeit an sich noch nicht soviel fehlen. Meine Vermutung: Entweder is was undicht (kann ja sein, aber glaube ich weniger) oder vielleicht auch nicht korrekt befüllt von Anfang an. In jedem Falle sollte das System genau überprüft werden - durch wen auch immer!!

        LG

        Werner

        Kommentar


        • #5
          Zitat von Werner
          Soweit mir bekannt ist, sind Garantieleistungen nicht lukrativ für die Händler, da Cit wohl verlangt, das die Händler da auch was dabeitun müssen (zumindest hatten wir das schonmal in diesem Forum) Daher sind die natürlich nicht gerade erbaut, wenn die ohne "Neuwagenverdienstspanne" Garantieleistungen erfüllen müssen.

          Noch ein Tip:
          Weise gleich Deinen Freundlichen drauf hin, das der Verlust von Kältemittel zwar normal ist - aber in Deinem Falle dürfte in dieser Laufzeit an sich noch nicht soviel fehlen. Meine Vermutung: Entweder is was undicht (kann ja sein, aber glaube ich weniger) oder vielleicht auch nicht korrekt befüllt von Anfang an. In jedem Falle sollte das System genau überprüft werden - durch wen auch immer!!

          LG

          Werner
          Mach ich, mach ich!

          Aber hier sind wir doch wieder beim Dienstleistungsproblem in Deutschland. Wenn er mich freundlich behandelt, meine Wünsche als Kunde ernst nimmt und auch erfüllt, dann fühle ich mich doch gut aufgehoben. Und wo ich mich gut aufgehoben fühle, darüber berichte ich doch auch nur Positives (Empfehlungsmarketing) und gehe gerne wieder hin (Inspektion/Zubehörerwerb/spätere Reparaturen außerhalb der Garantiezeit/ vielleicht auch ein Neuwagenkauf). Das ganze nennt sich nach meiner Kenntnis auch "Service am Kunden".

          Und nach dem Fahrzeugkauf ist vor dem Fahrzeugkauf!

          Diese Einstellung haben aber viele in Deutschland vergessen!

          Und das es auch anders geht, dass kannst Du in nicht weiter Ferne sehen.
          Warst Du schon mal in Schweden?

          Kommentar


          • #6
            Es ist zu vermuten, daß der Kühlmittelstand von Anfang an zu gering war, wir lassen das gelegentlich bei unserem Kühlanlagen Spezialisten vis à vis prüfen und es fehlen fast immer bis zu 200gr. und das bei Neufahrzeugen!
            Da wir da immer nur die Nachfüllmenge bezahlen, haben wir da noch nie viel Aufhebens von gemacht, eigentlich sollte die befüllung im Werk schon irgendwie automatisch gehen und nicht Daumen mal pi!
            (Ganz schlimm ist es, wenn man das Fahrzeug von einem französischen Allradumbauer bekommt, dessen Name mir grad entfallen ist, da fehlen dann schon mal 450gr.) ;-(
            Gruß Thomas

            Ehemaliger Rotationskünstler, Wohnmobilausbauer im Ruhestand


            Als Gott sah, daß die Elite segelt, erfand er für den Rest die Ballsportarten. (geklaut)

            Kommentar


            • #7
              Zitat von zooom
              Es ist zu vermuten, daß der Kühlmittelstand von Anfang an zu gering war, wir lassen das gelegentlich bei unserem Kühlanlagen Spezialisten vis à vis prüfen und es fehlen fast immer bis zu 200gr. und das bei Neufahrzeugen!
              Da wir da immer nur die Nachfüllmenge bezahlen, haben wir da noch nie viel Aufhebens von gemacht, eigentlich sollte die befüllung im Werk schon irgendwie automatisch gehen und nicht Daumen mal pi!
              (Ganz schlimm ist es, wenn man das Fahrzeug von einem französischen Allradumbauer bekommt, dessen Name mir grad entfallen ist, da fehlen dann schon mal 450gr.) ;-(
              Hallo Thomas!

              Vielen Dank auch für Deinen Beitrag. Habe gerade mit meinem Freundlichen gesprochen. Er will das auf jeden Fall prüfen und muss meinen Berli dazu an ein spezielles Füllgerät hängen. Da wird wohl erst alles rausgepumpt, dann das Kühlmittelgewicht gemessen, evtl. nachgefüllt und dann wieder hinein damit. Dauert so ca. ne Stunde, meinte er. Nächste Woche ist mein Berli fällig!

              PS. Hast Du Dir mein Profil und meine Signatur angesehen? Sollte jetzt alles passen. Auch ich bin lernfähig!

              Kommentar


              • #8
                Zitat von günni
                Hallo Thomas!

                Vielen Dank auch für Deinen Beitrag. Habe gerade mit meinem Freundlichen gesprochen. Er will das auf jeden Fall prüfen und muss meinen Berli dazu an ein spezielles Füllgerät hängen. Da wird wohl erst alles rausgepumpt, dann das Kühlmittelgewicht gemessen, evtl. nachgefüllt und dann wieder hinein damit. Dauert so ca. ne Stunde, meinte er. Nächste Woche ist mein Berli fällig!

                PS. Hast Du Dir mein Profil und meine Signatur angesehen? Sollte jetzt alles passen. Auch ich bin lernfähig!


                Gruß Thomas

                Ehemaliger Rotationskünstler, Wohnmobilausbauer im Ruhestand


                Als Gott sah, daß die Elite segelt, erfand er für den Rest die Ballsportarten. (geklaut)

                Kommentar


                • #9
                  Zitat von günni
                  PS. Hast Du Dir mein Profil und meine Signatur angesehen? Sollte jetzt alles passen. Auch ich bin lernfähig!
                  Na alles nicht, das Bildchen wird nicht angeziegt, dafür aber ein schöner Text....

                  Du Bilderdieb

                  PS: ich hab die URL des Bildes mal rausgenommen und einfach so in die Adresszeile des Browsers eingefügt, dann sieht man das Bild und dann auch im Beitrag, aber vorher nicht

                  Kommentar


                  • #10
                    Zitat von DiDre
                    Na alles nicht, das Bildchen wird nicht angeziegt, dafür aber ein schöner Text....

                    Du Bilderdieb

                    PS: ich hab die URL des Bildes mal rausgenommen und einfach so in die Adresszeile des Browsers eingefügt, dann sieht man das Bild und dann auch im Beitrag, aber vorher nicht
                    Wie, was heißt hier Bilderdieb ????

                    Isch nix kapieren! Kollegas is anderes Baustelle!

                    Was willst Du mir gerade sagen? Was kann man nicht sehen? Das Gif in meiner Signatur, mein Profilbild (habe noch keins angelegt, da mir nicht richtig klar wird, wo es dann erscheint / da fehlt bei den Einstellmöglichkeiten ne kleine Erklärung) oder mein Benutzerbild?

                    Ich sehe hier bei mir jedenfalls alles und auch im Kontrollzentrum. Mag aber sein, dass ich an irgendeiner Stelle mal wieder zu blöd gewesen bin.

                    Aber bei dem "Bilderdieb" bin ich mir keiner Schuld bewusst. Das von mir verwendete Gif ist mir hier im Forum noch nicht aufgefallen und das Benutzerbild stammt aus Dänemark. Kannst mir das mal näher erklären?

                    Kommentar


                    • #11
                      Zitat von günni
                      Wie, was heißt hier Bilderdieb ????

                      Was willst Du mir gerade sagen? Was kann man nicht sehen? Das Gif in meiner Signatur

                      Genau das Günni!
                      Ich hab mal ein Bildchen davon gemacht, was ich und sicherlich die meisten Benutzer dort sehen. Klicke für großes Bild.

                      Kommentar


                      • #12
                        Zitat von DiDre
                        Genau das Günni!
                        Ich hab mal ein Bildchen davon gemacht, was ich und sicherlich die meisten Benutzer dort sehen. Klicke für großes Bild.
                        Siehste, dass konnte ich hier bei mir nicht sehen!
                        Na, dann will ich mal spenden gehen, damit dann doch noch alles seine Ordnung hat!

                        Kommentar


                        • #13
                          Zitat von DiDre
                          Genau das Günni!
                          Ich hab mal ein Bildchen davon gemacht, was ich und sicherlich die meisten Benutzer dort sehen. Klicke für großes Bild.
                          Mensch Mädels, Ihr macht ja Sachen hier mit mir!
                          Ich hoffe, dass nu alles in Ordnung ist.

                          Habe das Problem mit dem GIF gelöst (hoffe ich) und noch fix ne Homepage gebastelt. Muss aber dazu sagen, dass ich das noch nie gemacht hatte und mich da heute Abend mal reingefuchst habe. Sieht zwar nach noch nichts aus, aber aller Anfang ist schwer! Und das Ding erstmal in den Webspace bohren war auch nicht so einfach. Aber man lernt ja halt dazu.

                          Kommentar

                          Lädt...
                          X