Ankündigung

Einklappen
Keine Ankündigung bisher.

Lüfter Motor

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Lüfter Motor

    Hallo,

    ich bin neu hier im Forum und sag erst mal an alle " Hallo " !

    Ich fahre einen Berlingo Spacelight 1.6l. Dieser ist 3 Jahre und 3 Wochen alt und seit Montag in der Inspektion. Nun haben die Werkstattleute festgestellt, das der Fehlerspeicher einen Eintrag hat, nämlich es gibt ein Problem mit den Lüftern die den Motor kühlen. Er hat sich das nun angeschaut und festgestellt das beide Lüfter kaputt sind und dazu auch gleich die 3 Relais die die Teile ansteuern. Der Mechaniker sagt, die Lüfter seine richtig ausgeschlagen, warum so was passiert, kann er auch nicht erklären. D.h. nun, ich bin ne ganze weile ohne die Lüfter gefahren, aber der Wagen hat sich bei mir nicht "gemeldet" das er ein Problem hätte. Die Temperaturanzeige hat keine außergewöhnlichen Anzeigen gemacht. Der Wagen hat 25.000 km runter, ich weiß, ist nicht viel, habe aber in den 3 Jahren nicht mehr geschafft. Der Mechaniker meinet, wenn ich früher gekommen wäre hätte man noch was machen können, aber da der Wagen 3 Jahre alt ist, habe ich Pech gehabt.

    Ich finde es ungeheuerlich, das so was nach nur 25.000 km kaputt geht n dwollte mal fragen, ob andere davon auch berichten können. Der ganze Spaß kostet mich nun 400 € - 450 € + Inspektionskosten.

    Der Schaden muss in den letzten 12 Monaten aufgetreten sein, da bei der letzten Inspektion nichts davon bemerkt wurde. Hätte das Auto sich in irgendeiner weise bemerkbar gemacht, wäre ich natürlich früher zur Werkstatt gefahren.

    Ich hoffe, das ich nach einem Direktkontakt mir Citroen, was auf Kulanz wiederbekomme...

    Wie seht ihr die Sache und was ist eure Erfahrung in Sachen Kulanz bei Citroen.

    Gruß und Dank

    Denniz Yavas

  • #2
    Hmm.....

    also gleich 2 ausgeschlagene Lüftermotoren und 3 defekte Relais gleichzeitig nach 25.tkm. Ist schon ein seltsamer Zufall. Hast du Erfahrung mit der Werkstatt? Nicht daß du einfach eine defekte Sicherung hast und da will jemand Umsatz machen. Vielleicht wäre eine 2. Meinung nicht schlecht.
    Gruß
    Fossi
    ------------------------------------------------------------------

    Dacia Jogger
    ex PöPa HDI110-Premium -10/11 - 02.22
    Mods: Display C | Tagesfahrlicht-Option | Parklicht | H&R-Federnsatz | abnehmbare AHK | USB-Box | Stebel Nautilus | gekühltes Handschuhfach | Webasto Evo5 | LEDs:Innen-, Stand- vo., Kennzeichenleuchten | 225/45-17

    -10/02 bis 09/11: HDI90 Chrono, - 170k zufriedene km, am Ende leider durch eigene Dummheit etwas zerknittert, siehe Album
    -R1200GS(TÜ)

    Kommentar


    • #3
      Zitat von ewok1977
      Hallo,

      ich bin neu hier im Forum und sag erst mal an alle " Hallo " !

      Ich fahre einen Berlingo Spacelight 1.6l. Dieser ist 3 Jahre und 3 Wochen alt...
      Gruß und Dank

      Denniz Yavas
      Hallo Denniz,

      den habe ich auch gefahren. Das Problem mit den Lüfterrelais ist bei Citroen bekannt. Die Relais gehen gern kaputt und dann geht auch der Lüfter nicht mehr aus, d.h. er läuft durchgehend. Hättest Du aber merken müssen, das Lüftergeräusch ist denke ich mal zumindest nachts vor dem Haus oder in der Garage nicht zu überhören. Außerdem wäre dann die Batterie irgendwann leer.

      Nichts desto trotz....wenn die Lüfter immer ewig gelaufen sind, kann es ja auch sein, daß die Lager heißgelaufen sind und gefressen haben. Somit können beide Fehler/Defekte unmittelbar zusammenhängen. Das hilft Dir leider alles nicht weiter. Auf jeden Fall kann ich mich nicht erinnern, daß es hier im Forum viele dieser Fälle gab. Ich würde aber auch dazu raten, eine zweite Meinung einzuholen.


      Gruß

      Christoph

      Kommentar


      • #4
        Der Lüfter für den Innenraum (bzw. die Relais) ging bei unserem auch ziemlich genau nach 3 Jahren kaputt/ging nicht mehr aus (keine Chance bei Citroen). Hab es Dank Forumsanleitung selbst repariert.

        Ob die Relaistechnik für Lüfter im Motorraum identisch ist?

        Gruß,

        Franki

        Kommentar


        • #5
          Hi,

          ohman, gleich so viele Antworten, damit habe ich ja nicht gerechnet ...

          Danke schonmal dafür.

          Das die Lüfter durchgelaufen wären ist mir nicht aufgefallen, die Batterei ist auch nie leer gewesen. Zu der Werkstatt habe ich schon vertrauen, die haben bei früheren Prob. einiges auf Kulanz geregelt.

          Der Mechaniker hat sich auch Mühe gegeben da noch irgendwas zu machen, aber ihm sind wohl die Hände gebunden...

          Wie es aussieht habe ich einfach Pech gehabt, könnte mir aber die Platze ärgern. Vorallem weil das Auto nicht gemeckert hat, obwohl, laut Mechaniker, ein total wichtiges Teil kaputt gegangen ist. Der Mechaniker meinte, es hätte passieren können, das ich davon einen Motorschaden bekommen kann. Ist das ein wenig überreagiert ??? Von Autos habe ich keine Ahnung, aber hääte die Temperaturanzeige nicht reagieren müssen wenn der Mototr so heiss wird ???

          Danke nochmals für Eure Mühe

          Gruß Denniz Yavas

          Kommentar


          • #6
            ...muß nicht sein

            Zitat von ewok1977
            Hi,

            ... Der Mechaniker meinte, es hätte passieren können, das ich davon einen Motorschaden bekommen kann. Ist das ein wenig überreagiert ??? Von Autos habe ich keine Ahnung, aber hääte die Temperaturanzeige nicht reagieren müssen wenn der Mototr so heiss wird ???

            Danke nochmals für Eure Mühe

            Gruß Denniz Yavas
            Hallo Denniz,

            es kommt natürlich darauf an, wie lange die Lüfter schon nicht mehr laufen. Wenn es noch nicht so lange her ist, und Du nur relativ kurze Strecken gefahren bist, kann es durchaus sein, daß der Motor nicht so heiß wurde. Schließlich haben wir ja zur Zeit Kälte und Schneechaos (früher nannte man das auch Winter). Würdest Du zum Beispiel im Sommer eine lange Fahrt machen und womöglich noch im Stau landen, hättest Du Dir einen Motorschaden aufgrund Überhitzung (Kopfdichtung und Co.) holen können.

            Wenn Du der Werkstatt traust, dann bleib´dabei. Ich denke hier im Forum gibt es einige, die Dich darum beneiden würden. In dem Fall denke ich auch: leider Pech gehabt.

            Trotzdem viel Spaß weiterhin mit Deinem Berli 16V

            Grüße

            Christoph

            Kommentar


            • #7
              Hallo Denniz,

              mir ist das gesamte Lüfterteil auch mal kaputt gegangen. Ich habe selber ein neues vom Schrott geholt und eingebaut. Ist wirklich nicht schwer. Ich habe auch noch die drei Relais hier irgendwo rumliegen. Könnste kriegen, sind aber von einem HDI mit Klima und da kann es schon wieder sein, das ich da andere drin habe als dein 16V. Falls Du jemanden kennst der schraubt- mach selber! Da kannste nicht viel kaputt machen da vorne im Motor.

              Kommentar


              • #8
                Re: Lüfterschaden und mögliche Ursache

                Hallo ewok1977,

                bei meinem 1,8i hatte ich auch schon das Problem der defekten Lüfter.

                Nach 1,5 Jahren der eine, nach 2,5 Jahren beide. Die Fehler waren ausgeschlagene Mitnehmer der Lüfterflügel auf den Motorwellen. Eine mögliche Ursache hierfür kann im Winter auftreten, wenn bei längerer Fahrt im Schneetreiben die Lüfterflügel "festpappen", und dann z. B. im Stadtverkehr sie trotz der tiefen Außentemperatur anspringen wollen (an der Ampel oder so). Zumindest bei dem beim 1,8i verbauten Lüftertyp hat dann das dünne Mitnehmerstiftchen (ca. 2 mm) einfach die Kunststoffnabe des (blockierten) Flügels ruiniert.

                Vielleicht lags also auch bei Dir am Schnee der letzten Tage.

                Viele Grüße
                Roman

                Kommentar

                Lädt...
                X