Ankündigung

Einklappen
Keine Ankündigung bisher.

Berlingo 1 springt nach Waschstrasse nicht mehr an

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Berlingo 1 springt nach Waschstrasse nicht mehr an

    Hallo zusammen!

    Ich fahre einen Berlingo 1, Baujahr 2002, Benziner, 109 PS und würde mich freuen, wenn mir jemand hier weiterhelfen kann.

    Ich plage mich schon seit einem Jahr mit folgendem Problem:
    Hin und wieder springt der Wagen nicht an. Nach einer Weile fand ich heraus, dass das besonders bei Feuchigkeit und Nässe der Fall ist.
    Vor einem Jahr habe ich die Batterie getauscht, dann hatte ich eine Weile Ruhe.

    Jetzt ist 2x nach starker Einwirkung von Nässe (1x Starkregen, 1x Waschstrasse) das alte Problem wieder aufgetaucht:

    1. Zündung geht an, beim Anlassen Stille - nichts passiert
    2. Starthilfe nutzt nichts
    3. Anschieben kein Problem, der Motor startet sofort
    4. Wenn man das Auto ein paar Stunden stehen läßt, springt er auch wieder an
    5. Hin und wieder gibt es Probleme mit dem Abschließen. Zentralverriegelung springt von selbst wieder auf.

    Wahrscheinlich dringt Feuchtigkeit in eine Kabelverbindung, einen Stecker oder ähnliches. Das würde erklären, warum der Wagen nach ein paar Stunden wieder anspringt. Gibt es da vielleicht übliche Verdächtige? Ich habe den Eindruck, es ist eher Nässe, die von unten kommt, die den Ausfall verursacht. Beim Starkregen bin ich durch eine große Pfütze gefahren. Die Waschstrasse war mit Unterbodenwäsche.

    Bevor ich zur Werkstatt gehe, würde ich gerne selber gucken, was ich machen kann.
    Herzlichen Dank!

  • #2
    Der Anlasser dreht den Motor nicht durch??
    Berlingo 1,6 16V 109Ps 2002

    Kommentar


    • #3
      Zitat von Christian Beitrag anzeigen
      1. Zündung geht an, beim Anlassen Stille - nichts passiert
      2. Starthilfe nutzt nichts
      3. Anschieben kein Problem, der Motor startet sofort
      Hallo,
      Stromweg Batterie zum Anlasser, auch die Rueckleitung testen. Da muss ein Masseband vom Motor zum Karosserieblech sein, das nicht ewig haelt und zerbroeselt oder locker werden kann.
      Waere so meine erste Idee.
      .
      Ansonsten willkommen im Forum.
      Gruss Helmut
      Liberty Electricity Mobility Citroen.
      Berlingo2..HDI 90 Orga 11430 Bj03/08 seit 5/2010 >150oookm 38mpg Floor .. BerlingoCamper

      Kommentar


      • #4
        Hallo,

        @zawen
        nein, der Anlasser orgelt gar nicht, insofern
        @Helmut
        glaube ich, dass du Recht hast, klingt völlig logisch: der Stromweg Anlasser-Batterie.

        Da ich keine Hebebühne habe, Helmut, glaubst du dass ich da so dran komme? (der Anlasser ist ja gut versteckt) Und: kann so ein Anlasser undicht sein - also selbst nicht mehr Spritzwassergeschützt?

        Herzlichen Dank für die Begrüßung!

        Kommentar


        • #5
          Moin,
          Anlasser spritzwassergeschützt?? Sachen gibts...

          Zum Anlasser gehen genau zwei Leitungen. Einmal das dicke rote Kabel von der Batterie, dann das rote zum Magnetschalter. Was soll da spritzwassergeschützt werden?

          Mal ne ganz andere Idee: wenn der Wagen wieder nicht anspringt, probier es mal mit dem Ersatzschlüssel. Vielleicht hat der Transponder der Wegfahrsperre einen weg. War bei mir so.
          Hat jetzt zwar nix mit Feuchtigkeit zu tun, aber ein Versuch ist es wert.
          Berlingo First 1,6 HDI 75, Komfort-Paket, EZ 09/08
          Farbe: Sable Bivouac
          Berlingo 1, 1,4 Benziner, EZ 01/2000, Farbe: blaumetallic


          __________________________________________

          Ich glaube die Menschheit ist auf dem Wege, die Demut vor dem Leben zu verlieren...

          begraebnis.at


          Ein Augenblick der Geduld kann vor großem Unheil bewahren, ein Augenblick der Ungeduld ein ganzes Leben zerstören.

          Kommentar


          • #6
            Die Zentralverriegelung schliesst den Berli direkt wieder auf wenn irgendein Türkontakt nicht richtig schaltet.
            Citroen Berlingo 2
            Baujahr: 2003
            Motor : 1,4l Benzin
            Farbe : grün
            Wohnort: Rheurdt/Neufeld

            Kommentar


            • #7
              Hallo,
              danke für eure Hinweise!

              @Berlingo16hdi
              mein Funkschlüssel tut es schon lange nicht mehr. Verschleiß.
              Ich öffne den Wagen ganz altmodisch per Türschloss.

              @mac1979gyver
              ja, die Kontakte habe ich auch schon gereinigt, muss vielleicht nochmal dran.
              Es ist aber auch schon passiert, dass während der Fahrt plötzlich die rote Warnleuchte "Tür offen" anging. Entsprechend dann auch die Innenraumbeleuchtung.

              Ich werde als nächstes mal Helmuts Vorschlag nachgehen.

              Kommentar


              • #8
                Zitat von Christian Beitrag anzeigen
                Hallo,
                danke für eure Hinweise!

                @Berlingo16hdi
                mein Funkschlüssel tut es schon lange nicht mehr. Verschleiß.
                Ich öffne den Wagen ganz altmodisch per Türschloss.

                @mac1979gyver
                ja, die Kontakte habe ich auch schon gereinigt, muss vielleicht nochmal dran.
                Es ist aber auch schon passiert, dass während der Fahrt plötzlich die rote Warnleuchte "Tür offen" anging. Entsprechend dann auch die Innenraumbeleuchtung.

                Ich werde als nächstes mal Helmuts Vorschlag nachgehen.
                Defektes Massekabel könnte schon gut sein, wenn der Wagen beim Anschieben anspringt, mit Sarthilfe aber nicht. Beim Anschieben kippt der Antrieb nämlich nach vorn. Dadurch kann sich die Kontaktsituation des Massekabels verändern. Würde ich auf jeden Fall mal prüfen (Oxidation, locker, gebrochen?)

                VG Thomas

                Kommentar


                • #9
                  Das Zentralverriegelungsproblem könnte der Neigungssensor in der Heckklappe sein. Der ist dann bei meinem alten Berlingo ganz einfach stillgelegt worden. Danach gabs zwar keine Kofferraumbeleuchtung mehr aber auch kein gezicke mit der ZV.

                  Beim Startproblem würde ich, wie schon oben geschrieben, zuerst das Masseband tauschen (lassen). Häufige Ursache für sporadische Startprobleme sind auch verschlissene Kontakte im Zündschloss, dort nicht unbedingt feutigkeitsabhängig, oder im entsprechenden Relais. Das zu tauschen oder tauschen zu lassen kann ja auch nicht die Welt kosten. Überprüfen kann man das wenn man den Wagen, bei eingeschalteter Zündung, klassisch zwischen Anlasser und Magentschalter kurzschliesst. Das ist aber nciht jedermans Sache und ich weiß auch ehrlich gesagt nichtmal ab man da beim Berli so einfach drankommt.

                  Kommentar


                  • #10
                    [QUOTE=Christian;354517]Hallo,
                    danke für eure Hinweise!

                    @Berlingo16hdi
                    mein Funkschlüssel tut es schon lange nicht mehr. Verschleiß.
                    Ich öffne den Wagen ganz altmodisch per Türschloss.

                    Vom Funkschlüssel rede ich nicht. Ich sagte Wegfahrsperre... Transponder im Schlüssel.
                    Berlingo First 1,6 HDI 75, Komfort-Paket, EZ 09/08
                    Farbe: Sable Bivouac
                    Berlingo 1, 1,4 Benziner, EZ 01/2000, Farbe: blaumetallic


                    __________________________________________

                    Ich glaube die Menschheit ist auf dem Wege, die Demut vor dem Leben zu verlieren...

                    begraebnis.at


                    Ein Augenblick der Geduld kann vor großem Unheil bewahren, ein Augenblick der Ungeduld ein ganzes Leben zerstören.

                    Kommentar

                    Lädt...
                    X