Ankündigung

Einklappen
Keine Ankündigung bisher.

Stromverbrauch im Stillstand

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Stromverbrauch im Stillstand

    Hallo Berlinauten!

    Seit einem Jahr haben wir (Sabine & Peter, Jakob (4) und Lene(2)) eigentlich eine Menge Spass mit unserem Berlingo. Nur mit der Elektrik scheint es nicht so einfach zu sein:

    Ein Problem (Heizungsgebläse ging nicht mehr aus) konnte ich mit Hilfe der FAQ selber lösen (Vielen Dank für die ausführliche Beschreibung!)

    Bei einem anderen Problem komme ich nicht so richtig weiter: Wenn unser Berli eine Weile steht, ist die Batterie manchmal leergelutscht. Das passiert nach so etwa 5 bis 10 Tagen Stillstand. Das Batterieaufladen scheint zu funktionieren (habe ich in der Werkstatt checken lassen). Deshalb habe ich mal getestet, welcher Strom bei abgestelltem Fahrzeug fliesst. Nachdem sich Radio- und Innenbeleuchtung abgeschaltet haben, zieht die Elektronik noch ca. 100mA. Bei einer 44Ah-Batterie (ist übrigens neu) sollte das eigentlich für 18 Tage reichen, aber man will ja auch noch etwas übrig haben zum Starten ...

    Wenn man die Sicherung des Steuergerätes abzieht, sinkt der Stromverbrauch auf nahezu 0.

    Kurz und gut, ich habe folgende Fragen:
    • Ist der Stromverbrauch von 100mA normal oder sollte man da eher weniger erwarten?
    • Wenn der Verbrauch zu hoch ist, was wäre eine gute Strategie zur Fehlersuche?
    • Kennt jemand das Problem schon?
    • Wie kann ich sichergehen, dass die Batterie wirklich geladen wird? In der Werkstatt hat der Meister im Leerlauf die Spannung an der Batterie gemessen, kam auf 14,irgendwas Volt und war zufrieden. Ich habe keine Ahnung, ob dieser Test wirklich ausreicht.
    So weit, so gut erst mal

    Viele Grüße aus dem Breisgau

    Peter

  • #2
    Hi,

    Nach meinem Ausbildungsstand muss die Spannung auch bei erhöhter Drehzahl geprüft werden. Oder fährst Du nur im Leerlauf ??
    Viele Regler arbeiten im Leerlauf korrekt, sacken aber bei höheren Drehzahlen ab. Bei mir mal bis unter 10 Volt.

    Ein geringer Stromverbrauch ist im Stand normal (Uhr, Memoryfunktionen wie Radio, Uhr, Bordcomputer). Wie hoch der Stromverbrauch allerdings sein darf, keine Ahnung. Aber bei 100 mAh Stromverbrauch kann man eine richtig geladene Batterie schon ein wenig länger stehen lassen !
    Also den Regler der Batterie nochmal prüfen lassen, am besten in einem BoschDienst oder einem anderen Freundlichen.

    Gruß

    michel

    Kommentar


    • #3
      uups , meinte natürlich den Regler des Generators, nicht der Batterie !

      Kommentar


      • #4
        100mA sind 0,1 A.
        Zum Vergleich: Eine 10W Lampe von z.B. der Innenbeleuchtung zieht ca. 833mA.

        Etwas Stromverbrauch muß ja sein, da z.B. Energie für die Uhr gebraucht wird.
        Ich denke von daher ist dein Berlingo normal.
        Wie man überprüfen kann, ob die Batterie geladen wird, wiß ich leider nicht.
        Die Temperaturen sind zwar jetzt nicht mehr so niedrig, aber evtl. ist deine Batterie nicht allzu fit. Nach ca. 4 Jahren kann die Batterie fertig sein, muß aber nicht.

        Kommentar


        • #5
          Kurze Überschlagsrechnung! 44AH Batterie ist voll!

          44 geteilt durch 0,1 ergibt 440 Stunden bis sie leer ist!

          SETZEN!!

          LG
          siggi
          Wirklich gute Freunde sind Menschen, die uns genau kennen und trotzdem zu uns halten.
          Berlingo2/17.11.2006, HDI 1,6, Exclusiv Icelandgrey

          Kommentar


          • #6
            Das Problem hatten wir an unserem 1,6er auch, es war allerdings kein Citroen-Problem. Diese Fehler enstehen meistens beim nachträglichen Einbau elektr. Geräte. Nach langer Suche stellte sich so z.B. bei uns der an Dauerplus angeschlossene Trafo des TFT-Monitors der Multimediaeinheit als Fehlerquelle heraus (Einbau durch Fachfirma beauftragt durch Vorbesitzer).
            Der Stromverbrauch lag bei 250mA und die Batterie war nach einer Woche leer. Der Vorbesitzer hatte angeblich keine Probleme damit (Jaaa neee iss klar ).
            Die Fehlerquelle fanden wir so:

            Einen Masse-Pol der Batterie abklemmen und das Meßgerät dann dazwischen klemmen, wenn dann der zu hohe Wert angezeigt wird, eine Sicherung nach der anderen herausnehmen (nicht die fetten Sicherungen im Motorraum, sondern die kleinen im Innenraum), bis sich der zu hohe Wert reduziert. Dann hast du schon mal den Fehler eingegrenzt.

            Nach Behebung des Fehlers sank der Stromverbrauch drastisch, ich meine er lag dann bei nur noch 20-60mA. Du must allerdings eine Weile warten, bis alles vom Steuergerät runtergefahren wird (Türe schließen). Ein Öffnen der Türe und somit Einschalten der Innenbeleuchtung , aktiviert das Steuergerät und es wird wieder eine zeitlang ein hoher Wert angezeigt (bei uns ca. 1-2 Minuten). In diversen Foren anderer PKW's schrieb man sogar von Zeiten bis 30 Minuten.

            Es kann sein, dass das Steuergerät defekt is sprich nicht komplett "einschläft" und dadurch weiter Strom zieht und dann entleert sich zwangsläufig die Batterie! Glaube ich aber nicht.

            Noch Fragen? Viel Erfolg bei der Fehlersuche und bitte Info, was es denn war (man will ja weiter dazulernen) !

            Franki

            Kommentar


            • #7
              Der Nachbar hat sich vor einigen Jahren seinen Traum erfüllt und einen Fünfer-BMW gekauft.
              Nach ca. 2 Wochen ist die Karre nicht mehr angesprungen. Also ab in die Werkstatt und die haben ihm natürlich gleich eine neue Batterie eingebaut.
              Wenige Wochen später das gleiche Problem. Da wurde die Werkstatt schon stutzig und fragte wieviele Kilometer er denn am Tag so zurück legt.
              Naja, morgens 4 hin und abends 4 zurück.
              Antwort von BMW: Ja das ist ja klar, dass bei sovielen Verbräuchen wie Navi, Alarm, etc. die Batterie bald leer ist. Seitdem fährt der arme Nachbar immer einen Umweg zur Arbeit, damit die Karre jeden Tag noch anspringt.

              Echt ein Armutszeugnis.

              Ich habe ihm vorgeschlagen, dass er seinen BMW doch wie die Feuerwehrautos nach dem Eintreffen in der Garage gleich ans Kabel kommen, um das zu verhindern.

              Gruss Andi

              Kommentar


              • #8
                Zitat von siggi
                Kurze Überschlagsrechnung! 44AH Batterie ist voll!

                44 geteilt durch 0,1 ergibt 440 Stunden bis sie leer ist!

                SETZEN!!

                LG
                siggi
                Na ja, 440 Stunden sind fast 18 Tage.
                In der Praxis (Batterie alt (Kapazitätsverlust) und nicht voll geladen) sind die hier angegeben 5-10 Tage richtig.
                Letzendlich brauch man ja noch ein bischen Ladung bei einer Spannung von ca. 10V, um noch starten zu können.

                Die 100mA sind allerdings viel zu hoch!

                Sicherungskasten im Fahrgastraum öffen und nacheinander alle Sicherungen ziehen und dabei Amperemeter beobachten.
                Sobald der Strom einbricht, im Handbuch nachschaun, was die Sicherung so alles bedient und überprüfen was alles nicht mehr funktioniert.
                Hast Du mit den Sicherungen im Innenraum kein Erfolg, dann das ganze mit den Sicherungen im Motorsicherungskasten durchspielen.

                Kommentar


                • #9
                  Zitat von Larry
                  Na ja, 440 Stunden sind fast 18 Tage.
                  In der Praxis (Batterie alt (Kapazitätsverlust) und nicht voll geladen) sind die hier angegeben 5-10 Tage richtig.
                  Reine Rechenaufgabe bei neuer voller 44AH Kapazität!

                  Aber was anderes.
                  Früher wurde mit einem Überbrückungswiderstand geprüft ob die Batterie noch was auf der Brust hatte. Da mußte sie Farbe bekennen und die einzigste Möglichkeit zu beweisen das sie noch gut war!
                  Gibbet dat heute nich mehr?

                  LG
                  siggi
                  Wirklich gute Freunde sind Menschen, die uns genau kennen und trotzdem zu uns halten.
                  Berlingo2/17.11.2006, HDI 1,6, Exclusiv Icelandgrey

                  Kommentar


                  • #10
                    Zitat von Larry
                    Na ja, 440 Stunden sind fast 18 Tage.
                    In der Praxis (Batterie alt (Kapazitätsverlust) und nicht voll geladen) sind die hier angegeben 5-10 Tage richtig.
                    Letzendlich brauch man ja noch ein bischen Ladung bei einer Spannung von ca. 10V, um noch starten zu können.

                    Die 100mA sind allerdings viel zu hoch!

                    Sicherungskasten im Fahrgastraum öffen und nacheinander alle Sicherungen ziehen und dabei Amperemeter beobachten.
                    Sobald der Strom einbricht, im Handbuch nachschaun, was die Sicherung so alles bedient und überprüfen was alles nicht mehr funktioniert.
                    Hast Du mit den Sicherungen im Innenraum kein Erfolg, dann das ganze mit den Sicherungen im Motorsicherungskasten durchspielen.
                    apropos: im Handbuch nachschauen welche Sicherung was macht
                    Ich hatte auch mal Trouble mit dem Heizungs-Ventilator der entweder nicht oder mit full power sauste; da habe ich versucht anhand des Handbuchs rauszufinden welche der freundlichen Sicherungen denn zuständig ist ich hätte schon misstrauisch sein sollen als ich die Bemerkung auf der Handbuchseite las " Sicherungstabelle: je nach Ausführung und Land"
                    Kurz: die Zuordnung stimmte nicht; hab dann durch Probieren rausbekommen welche Sicherung für den Ventilator zuständig ist.
                    Die Sache mit dem Fan hat sich dann nach 2-3 Wochen von selbst wieder gegeben, wohl vor Schreck über den Preis einer Ersatzsteuereinheit

                    Bigwhale 2 HdI/ 2001

                    Kommentar


                    • #11
                      Zitat von siggi
                      Reine Rechenaufgabe bei neuer voller 44AH Kapazität!

                      Aber was anderes.
                      Früher wurde mit einem Überbrückungswiderstand geprüft ob die Batterie noch was auf der Brust hatte. Da mußte sie Farbe bekennen und die einzigste Möglichkeit zu beweisen das sie noch gut war!
                      Gibbet dat heute nich mehr?

                      LG
                      siggi
                      wurde meistens nicht mehr gemacht, denn viele Batterien waren nach diesem Test erst recht hin, weil kurzfristig sehr viel Leistung abgerufen wird.
                      Etwas schlappe aber dennoch noch nicht defekte Batterien gaben reihenweise den Geist auf. Diese schlappen Batterien wären mit einem sehr
                      guten Ladegerät mit spezieller Ladekontrolle ohne Probleme wieder fit geworden, eine Nacht am Ladegerät hätte gereicht.
                      Als ehemaligem Verkäufer eines großen Batterieherstellers wurde mir dieser Test als "Verkaufshilfe" empfohlen, da eben viele Batterien über den Jordan gingen und der Kunde natürlich umgehend eine Neue brauchte.
                      "Bieten Sie einen kostenlosen Batterietest an und steigern Sie Ihre Umsätze !" Dieser kostenlose Test war eben dieser oben angeführte.

                      Gruß

                      michel

                      Kommentar


                      • #12
                        Hast aber nicht zufällig ein Blaupunkt Radio im Auto? Wir hatten hier vor einigen Jahren (so um Dein Bj. rum) das Problem, daß die eingebauten Blaupunkt Radios die batterien in Nullkommanix leer hatten, das dauerte jkeine 3 Tage, dann war Ebbe. Das Problem wurde von Blaupunkt dann auf Garantie behoben.
                        Gruß Thomas

                        Ehemaliger Rotationskünstler, Wohnmobilausbauer im Ruhestand


                        Als Gott sah, daß die Elite segelt, erfand er für den Rest die Ballsportarten. (geklaut)

                        Kommentar


                        • #13
                          Eine LCD-Uhr im Auto braucht zwischen 20 u. 50 mAh.Dazu die Uhr vom Autoradio und dann sinds ja schon 100mAh.Einfach Radio auf Zündungsplus anschließen,dann müsste es funzen!

                          Gruß kai

                          Kommentar


                          • #14
                            Stromverbrauch im Stillstand - Digest

                            Hallo zusammen,

                            ich bin begeistert über die Resonanz, die meine bescheidene Anfrage ausgelöst hat !

                            Bevor der Thread aber zerfasert, hier eine kleine Zusammenfassung meinerseits. Meine Fragen und eure Antworten:


                            • Ist der Stromverbrauch von 100mA normal oder sollte man da eher weniger erwarten?
                            Hier scheiden sich die Geister: Die einen halten 100mA für durchaus möglich, andere sehen diesen Verbrauch als zu hoch an.
                            • Wenn der Verbrauch zu hoch ist, was wäre eine gute Strategie zur Fehlersuche?
                            Sicherungen ziehen und Verbrauch beobachten. Habe ich schon ansatzweise gemacht, aber noch nicht systematisch alle Sicherungen getestet => Werde ich als nächstes testen
                            • Kennt jemand das Problem schon?
                            Problem ist schon bekannt (z.B. defektes Autoradio) , auch bei anderen Autos. Allerdings konnte keiner sagen, wie hoch der Ruhestrom in den einzelnen Fällen war.
                            • Wie kann ich sichergehen, dass die Batterie wirklich geladen wird? In der Werkstatt hat der Meister im Leerlauf die Spannung an der Batterie gemessen, kam auf 14,irgendwas Volt und war zufrieden. Ich habe keine Ahnung, ob dieser Test wirklich ausreicht.
                            Laderegler muss auch bei erhöhter Drehzahl geprüft werden => Werde ich auch machen.

                            Weitere Lösungsansätze:
                            • Batterie alt: Scheidet aus, da Batterie neu (wie im Orginal-Posting schon beschrieben)
                            • Radio zieht zu viel Strom (Schon passiert mit Blaupunkt-Radio): Durchaus möglich, das Radio ist von Blaupunkt => Werde ich auch testen.
                            So, und als Physiker muss ich jetzt noch etwas Griffelspitzerei zum Umgang mit Einheiten betreiben:

                            Ein elektrischer Strom wird in A oder mA (1/1000 A) gemessen. Salopp gesagt, gibt der Strom an, wieviel Ladung (Elektronen) pro Sekunde durch das Kabel fliesst.

                            Eine Batterie speichert Ladung und keinen Strom. Ihre Kapazität wird z.B. in Ah (Amperestunden) gemessen. Die Kapazität von 44 Ah ist verbraucht, wenn 1 Stunde lang ein Strom von 44 A geflossen ist. Oder 44 h 1 A . Oder eben 440 h (18,3 Tage) 0.1 A.

                            Deshalb ist es sinnvoll, die Stromaufnahme von Geräten in A oder mA anzugeben und nicht in mAh.

                            Griffelspitzerei stop.

                            Vielen Dank auf jeden Fall für eure Unterstützung. Ich melde mich, wenns was Neues gibt.

                            Gruss
                            Peter

                            Kommentar


                            • #15
                              Stromverbrauch

                              Hallo zusammen,

                              hab heut bei meinem 2.0 HDI mal nachgemessen, wieviel Strom im Stillstand so gebraucht wird, und bin ziemlich genau auch auf die 100 mA gekommen. (Immer so nach einer gewissen Zeit, in der ca. 200 mA gezogen werden) Beim Ziehen der Sicherung F9 (Zentralschalteinheit BSI) ist das Schalten eines Relais zu hören und der Strom geht quasi auf 0 A zurück.

                              Bin grad am Überlegen, ob sich dieses Verhalten automatisieren lässt, z.B. nach dem Abschalten um die wertvollen Ah's zu sparen. Hat das schon mal jemand gemacht?

                              Gruß
                              Martin

                              Kommentar

                              Lädt...
                              X