Ankündigung

Einklappen
Keine Ankündigung bisher.

Klimaanlagenstress

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Klimaanlagenstress

    Hai leut jetzt habe ich mal wieder das Problem ... Warm ists .. also Klima anlahge an ... nach Kurzer Zeit blinkt es in der Temp anzeige (das sollauch so) weil mal wieder der Zweite Lüfter nicht anläuft.....

    Ursache das relais im Amamturen brett nur welches der Vier grünen (25 A ) relais ... ich vermute genau das ganz oben .. ja ja das was man erst sieht wenn man Kopfstand im Fussraum macht...
    weis da wer rat


    ach ja und hat wer nene schaltplan ich müsste im Kofferraum mal 5A besser 10 A zur verfügung haben wegen Lader für akkus (modellflieger) und so was ...

    ach ja und mein Kleiner ist am 20-4 5 Jahre geworden und hat eigendlich immer gute dienste geleistet, feines Auto .... 2300000 km

  • #2
    Alle Achtung

    Hi, herzlichen Glückwunsch zu Deinem Fahrzeug.
    2,3 Millionen km in 5 Jahren? Scherz an: Verlässt Du auch irgendwann mal Dein Fahrzeug? Scherz aus. Beim Nachrechnen fällt mir auf, dass Du dann ca. 1.260 km pro Tag fahren müßtest.
    Aber im Ernst: wahrscheinlich sind das 230.000 km. Trotzdem: RESPEKT.
    Schönen Tag mit viel Sonne wünscht Euch
    Shrink

    Kommentar


    • #3
      jo ist wohl ne null zu viel aber das gibt es öfter mal...
      aber dieses dämliche Relais habe ich immer noch nicht gefunden

      Kommentar


      • #4
        Zitat von JB-erlingo
        jo ist wohl ne null zu viel aber das gibt es öfter mal...
        aber dieses dämliche Relais habe ich immer noch nicht gefunden

        Vielleicht helfen dir diese Beschreibungen weiter
        http://www.berlingo.org/showthread.p...elais+l%FCfter
        http://www.berlingo.org/showthread.p...elais+l%FCfter

        LG Uwe

        Kommentar


        • #5
          Relais box

          ok dann suche ich mal da.....
          *Amaturenbrett wieder anschraub abdeckungen anklips.... *flöt*

          Achja das Relais hat 17,60 Euronen gekostet beim citonenhändler meines Misstrauens....

          es ist ein relais (normteil) mit einem Schliesser 25A .....
          mal bei atu vorbei huschen...
          bilder und preise wenns geglückt ist...

          aber ein veklippste Relaisbox im Aussen/Spritzbereichbereich alle Achtung Kollegen von PSA ..
          Da das prob öfter auf trit sinne ich mal über ein Profilösung nach .... made by Hella
          vorerst danke

          Kommentar


          • #6
            OHJE

            Ich habe sie gefunden ....bei meinem mit zwei Schrauben und dreimal verklipst... Stossstange muss nicht entfernt werden wenn einen Kleinen Kreuzschlitz zur Hand ist.. oder ein kleine Knarre mit entsprechender Nuss... ABER
            Achtung das blöde Kühlergrill ist seitlich fest geschraubt....
            also erst die Dekostreifen vorsichtig unter den Scheinwerfern entfernen und dann die 4 Torx schrauben lösen....

            das Relais war schon mal durch gebrannt und gerichtet worden ...Offensichtlich hatte der Letzte der diese Arbeit ausgeführt hatte sehr viel Kraft aber wenig Verstand... Fachwerkstatt .. das konnte man auch noch sehen ... der Relaissockel war notdürftig repariert. das Relais was mit einem Kabelbinder an den Sokel gebunden... offensichtlich war nicht die Zeit oder Lust den Sockel mit zu wechseln... wie dem auch sei ... das Relais wurde gegen ein Typen mit 30 A ausgetauscht ... (ca 6 Euro bei ATU) und der Sockel auch ersetzt.. leider waren die Gewinnde für die schrauben völlig zerwürgt und die Stege geplatzt... (Anzugsmoment zuhoch) . Aber als alter Modelbauer war das Problem schnell mit entsprenden Materialien gelösst...

            Nun zur Fehler Ursache:
            Definitiv nicht der Haltestrom der Lüfters ( Strom wenn der Lüfter blockiert eingeschaltet wird) sondern der Funkenzug wenn er abgeschaltet wird.
            Werden ein Relais oder ein Motor (allgemein Spulen ) abgeschaltet, so entsteht eine Spannung die einen Strom zur Folge hat. (Dieser Effekt wurde früher bei Zündspulen genutzt um den Zündfunken zu erzeugen.) und eben genau das passiert dort auch... bevor ich meine Lösung hier poste will ich erst noch einige Zeit damit fahren ob es wirklich taugt...

            Für die Fachchinesen :
            Die Lösung beginnt mit PKZ und wird parallel zum Kontakt geschaltet.
            danke für die Tipps .
            bis die Tage ....

            Kommentar

            Lädt...
            X