Ankündigung

Einklappen
Keine Ankündigung bisher.

Berlingo 1.6 heute abgeholt :-) Gekrose Lautsp.:-(

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Berlingo 1.6 heute abgeholt :-) Gekrose Lautsp.:-(

    Hallo Forum!

    Ich mach es kurz, denn ich ich lauf auf den Felgen:-) D.h. werde später noch etwas ergänzen!

    Leider "chrost" es nebst Musik aus linken Lautsprechern! Vielleicht kann mir hier jemand kurz einen Tipp (Tubbelisicher) geben (falsch gepolt!?), da ich Morgen gut 5 Stunden unterwegs sein werde und ich so keine Musik/Radio hören kann:-(

    Wenn ich die Balance verstelle "chrost" es leider auch!?

    Mal sehen, bin etwas kurzfristig aber man weiss ja nie!

    Grüsse Martin

  • #2
    Vermutung ...

    Hallo!
    Sollten sie BEIDE Verpolt sein, ist das Ergebnis nicht so gravierend.
    ist einer verpolt, sind die Bässe fast oder ganz weg.
    Vielleicht ist da istgendein Masseschluss oder (was eigenlich nicht paasieren sollte) es sind Störgeräusche durch Abrissfunken.
    Die unwahrscheinlichste Variante ist, dass die Lautsprecher nass/feucht wurden. Dann könnten! die Papptüten so klingen.
    Ich hoffe, das "Chrosten" richtig zu interpretieren.
    Tschüß


    Zitat von Martin&Co
    Hallo Forum!
    Ich mach es kurz, denn ich ich lauf auf den Felgen:-) D.h. werde später noch etwas ergänzen!
    Leider "chrost" es nebst Musik aus linken Lautsprechern! Vielleicht kann mir hier jemand kurz einen Tipp (Tubbelisicher) geben (falsch gepolt!?), da ich Morgen gut 5 Stunden unterwegs sein werde und ich so keine Musik/Radio hören kann:-(
    Wenn ich die Balance verstelle "chrost" es leider auch!?
    Mal sehen, bin etwas kurzfristig aber man weiss ja nie!
    Grüsse Martin

    Kommentar


    • #3
      Hallo,
      versuch mal "chrost" ein wenig näher zu beschreiben....

      Was für ein Lautsprecher ist den eingebaut? Die Serientröte?

      Verzerrungen, Geschrabbel, Knarzen..... Es gibt mehrere Möglichkeiten. Mechanische z. B.: Vielleicht berührt die Membran beim Ein- und Ausschwingen ein Kabel? Möglich wäre auch eine defekte Schwingspule des Lautsprechers (Spule schleift innen am Magneten). Oder ein Elektrischer Defekt der Spule. Möglich auch, das was auf/in der Membran liegt und Theater macht.

      Oder gar das Radio (Endstufe)....

      Gruß
      Thomas

      Kommentar


      • #4
        klemm den linken einfach ab

        hörste halt nur rechts musik

        Kommentar


        • #5
          Guten Morgen!

          Erstmal Danke für eure prompte Antworten!

          "Chrosen" d.h. so wie verschiedene kleine Blitzgeräusche, Knacksen und das vorne beim Hochtöner sowie auch in der Vordertür, d.h. hinten hab ich gar noch nicht gelauscht!

          Was für ein Lautsprecher ist den eingebaut? Die Serientröte?
          Hatte bis jetzt noch keine Zeit nachzuschauen! Der Radio/CD ist ein Clarion irgend was...habt Ihr auch solche verbaut?

          klemm den linken einfach ab hörste halt nur rechts musik
          Ja, ich wollte den Hochtöner gestern Abend abhängen, sah aber keinen Stecker (gelötet?) und merkte dann, dass der andere auch rauscht,chrost knackst:-(
          Dann dachte ich, die Balance nur auf links einstellen, aber das eklige Geräusch ging leider nicht weg!

          Wie könnte ich den rechten Kanal am einfachsten abhängen..(Radio ausbauen und ausstecken / Spez. Werkzeug?)

          Ja, ich muss bald los und komme erst abends wieder, versuche die Garage noch kurz zu erreichen!

          Grüsse Martin

          Kommentar


          • #6
            versuche die Garage noch kurz zu erreichen!
            Heute ist ja Auffahrt

            Kommentar


            • #7
              Ich war letzte Woche in der Garage und das Radio scheint defekt zu sein! Nun wart ich auf ein neues!

              Grüsse Martin&Co.

              Kommentar


              • #8
                ..Du solltest aber trotzdem nochmal überprüfen (lassen), ob der Hochtöner noch funktioniert, da dieser durch das höherfrequente "chrosen" überlastet und zerstört worden sein kann...Also ein Mängelfolgeschaden des defekten Radios.

                Kommentar


                • #9
                  Nachdem ich die Signatur gelesen hab, war mir klar, daß es sich um einen alpenländisch lautmalenden Fachausdruck handeln muß mit dem "Chrosen"
                  Muß Einem aber auch gesagt werden, denn wie man weiß, haben die Deutschen und die Schweizer Vieles gemeinsam - außer der Sprache!
                  Wahrscheinlich haste irgendeinen Masseschluß oder eine schlecht geerdete Antenne.
                  Gruß Thomas

                  Ehemaliger Rotationskünstler, Wohnmobilausbauer im Ruhestand


                  Als Gott sah, daß die Elite segelt, erfand er für den Rest die Ballsportarten. (geklaut)

                  Kommentar


                  • #10
                    Nachdem ich die Signatur gelesen hab, war mir klar, daß es sich um einen alpenländisch lautmalenden Fachausdruck handeln muß mit dem "Chrosen"
                    Das sieht man wieder, was eine gute Signatur alles bringt

                    Muß Einem aber auch gesagt werden, denn wie man weiß, haben die Deutschen und die Schweizer Vieles gemeinsam - außer der Sprache!
                    Ja stimmt, d.h. wir verstehen euch immer, aber umgekehrt

                    Wahrscheinlich haste irgendeinen Masseschluß oder eine schlecht geerdete Antenne.
                    Aber dann würden Sie kaum ein neues Radio bestellen!?

                    Liebe Grüsse aus der alpenländischen Schweiz!

                    Martin&Co.

                    Kommentar

                    Lädt...
                    X