Ankündigung

Einklappen
Keine Ankündigung bisher.

Diagnoseleuchte nach Bahnübergang

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Diagnoseleuchte nach Bahnübergang

    Hallo Leute,

    ich überfuhr am Samstag einen Bahnübergang und dabei leuchtete die Diagnoseleuchte plötzlich auf.
    Da wir an diesem Tag auf unserm Campingplatz waren, fuhren wir in der Gegend rum und haben kurz vor zwölf noch einen wirklich Freundlichen in Walldürn gefunden, der den Tester anschloß.
    Angezeigt wurde, Luftmengenmesser (klar hatte ich ja schon ab und damit gefahren siehe auch Leistungsverlust beim HDI), Fühler für Wassertemperatur und Gaspedalsensor.
    Der Gaspedalsensor wurde erst vor Weihnachten erneuert.
    Der Freundliche meinte, daß es durchaus ein Wackelkontakt sein könnte.
    Ich solle einen Termin ausmachen und dann schaut er mal genauer nach.
    Habt ihr vielleicht vorweg schon einen Lösungsvorschlag?
    Ich habe nicht das Gefühl, daß sich irgenwas im Fahrverhalten (Beschleunigung etc.) verändert hat.
    Übrigens der Freundliche in Walldürn war wirklich nett. Hier hat der Chef noch Zeit, auch für auswärtige Kunden. Super.

    Gruß

    paulchen

  • #2
    zu Diagnoseleuchte und Freundlicher:

    Beim Anlassen habe ich es mal irgendwie geschafft, den Schluessel nach Zehntelsekunden wieder zurueckzudrehen, wie auch immer, die Kontroll-Leuchte "Motor" ging an, von da an stets 5 sec nach jedem Anlassen.
    Auf zum Freundlichen, ohne Anmeldung.
    Nach etwas Warten ging er mit seinem Laptop ans Auto, stellte "einmaligen Fehler" fest und setzte den Fehlerspeicher zurueck. Die Spende an die Kaffeekasse musste ich ihm aufzwingen. Das verstehe ich unter Werbung fuer Citroen.

    Liebe Gruesse aus dem Taunus von Helmut

    Kommentar


    • #3
      Vielleicht hättest an dem Bahnübergang warten müssen?

      Kommentar


      • #4
        Zitat von Schöni
        Vielleicht hättest an dem Bahnübergang warten müssen?
        er meinte die Kontrolleuchte im Armaturenbrett und nicht an der Lichtzeichenanlage !

        Kommentar


        • #5
          Das gleich zwei neue Fehler gleichzeitig auftreten, halte ich für unwahrscheinlich.
          Der Fehler des "Gaspedalsensor" (oder auch PedalWertGeber genannt) kann auch noch der alte Fehler sein vom vor dem ersten Austausch.
          Vielleicht einfach mal den Stecker abziehen (das Poti sitzt genau hinter dem Motorhaubenverschlussriegel und wird über einen Bowdenzug betätigt) und wieder raufstecken (vorher schaun, ob dieser überhaupt richtig aufgesteckt war).
          Wäre der Fühler der Wassertemperatur defekt, so müsstest Du es auch wahrscheinlich an der Temperaturanzeige sehen (Kurzschluss gegen Masse = Übertemperatur, Abfall des Sensors => Untertemperatur, beide male ausserhalb des möglichen Bereichs, daher Fehlereintrag).

          Kommentar


          • #6
            Hallo Leute,

            ich habe gestern den Fehlerspeicher auf Null setzen lassen. Man vermutet in der Werkstatt, daß es mit meinem gereinigten Luftmengenmesser zusammenhängt. Mit dem Backofenspray hätte ich vermutlich die Legierung beschädigt, so daß die luft falsch berechnet wird. Gaspedal und Temperatur wurde als sporadischer Fehler angezeigt. LMM als Dauerfehler.

            Heute morgen hatte ich kurz das Gefühl, als ob kein Diesel mehr angenommen würde und prompt leuchtete die Motordiagnose auf.
            Nach einem Neustart war diese erloschen. Muß halt mal abwarten.

            Übrigens habe ich den Fehlerspeicher bei Peugeot auslesen lassen.
            Ging ohne Probleme und Unkosten.

            Die nächste Cit 100 m von mir betrete ich nicht mehr und dann muß ich 20 km fahren. Kaufe mir vielleicht als nächtes einen Partner.


            paulchen

            Kommentar

            Lädt...
            X