Ankündigung

Einklappen
Keine Ankündigung bisher.

Neuer 1.4 Motor: Ruckeln und Verbrauch

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Neuer 1.4 Motor: Ruckeln und Verbrauch

    Bin neu hier und hab gleich mal eine Frage:

    Ich hab mir diese Tage einen neuen Berlingo II Kombi Advance 1,4 gekauft.
    Wenn ich im 2. Gang normal beschleunige hab ich den Eindruck als wenn es etwas ruckelt (nur im WARMEN Betriebszustand)

    DAs Ruckeln ist ein ungleichmäßiges Beschleunigen im Teillastbereich ohne das man das Pedal bewegt, also so als ob man es schnell hin und her bewegt. Ich hab den Eindruck das ein kurzzeitiges Vollgasgeben das Ruckeln verschwinden lässt, vielleicht ist er ja einfach sehr mager eingestellt.

    Nochwas: mit der ersten Tankfüllung (49 Liter) bin ich 750km weit gekommen (70% Autobahn 90-110 km/h, 30% untergeordnete Landstraße mit vielen Ortsdurchfahrten. Also ca. 6,5 Liter im Schnitt bei meiner bevorzugten gemütlichen FAhrweise. Ein sehr guter Wert wie ich finde.

    Aber alles in allem ein Klasse Auto!!! Bin begeistert.

  • #2
    Zitat von Juergen
    Bin neu hier und hab gleich mal eine Frage:

    Ich hab mir diese Tage einen neuen Berlingo II Kombi Advance 1,4 gekauft.
    Wenn ich im 2. Gang normal beschleunige hab ich den Eindruck als wenn es etwas ruckelt (nur im WARMEN Betriebszustand)

    DAs Ruckeln ist ein ungleichmäßiges Beschleunigen im Teillastbereich ohne das man das Pedal bewegt, also so als ob man es schnell hin und her bewegt. Ich hab den Eindruck das ein kurzzeitiges Vollgasgeben das Ruckeln verschwinden lässt, vielleicht ist er ja einfach sehr mager eingestellt.

    Nochwas: mit der ersten Tankfüllung (49 Liter) bin ich 750km weit gekommen (70% Autobahn 90-110 km/h, 30% untergeordnete Landstraße mit vielen Ortsdurchfahrten. Also ca. 6,5 Liter im Schnitt bei meiner bevorzugten gemütlichen FAhrweise. Ein sehr guter Wert wie ich finde.

    Aber alles in allem ein Klasse Auto!!! Bin begeistert.

    Also so ähnliches Ruckeln hab ich auch, allerdings erst seit ca. 10000km(hab 45000 drauf). Hab ich aber wiederum nur bei starkem beschleunigen zwischen 2- und 3000 U/min

    Hab heut wieder einen Überlandrekord geschafft, war in Monheim/schwaben - hin und zurück 255km uund das mit 14,27 liter...... 5,6 Liter /100km....HDI

    Kommentar


    • #3
      Mein "Rekord" ....

      Hallo!
      Da ich bisher einen Normalverbrauch auf der Landstrasse (80-90 km/h) von ca.7-7,5 Litern hatte, habe ich das Ganze bei ca.3300 km Laufleistung mal auf der Autobahn ausprobiert. Fast ebene Strecke mit einigen Hügeln. ca. 50 km Vollgas (von Auffahrt Tanke zu Abfahrt Tanke) mit max. 140 km/h und einem nachgetankten Verbrauch (Tank war vorher gestrichen vollgetankt) von 9,8 Litern !!! ...........
      Ich dacht`mich tritt ein Pferd!
      Die Tanknadel im freien Fall und links neben mir die LKW`s beim Überholen ...
      Woran kann sowas liegen ???

      Nachtchen ....

      <<<Hab heut wieder einen Überlandrekord geschafft, war in Monheim/schwaben - hin und zurück 255km uund das mit 14,27 liter...... 5,6 Liter /100km....HDI>>>

      Kommentar


      • #4
        Also ich hab ja auch einen neuen Berli II 1,4 ... Ich bin Fahranfänger ... Habe jetzt 460 km drauf und der Tank ist noch etwa 1/3 voll ... ich denke mal 600 - 700 km mit einer Tankfüllung sind beim Berli locker drin ... Und meiner ist bisher nur im Stadtbetrieb gefahren ... Ich denke mal man kann da nochmehr rausholen ...
        Aber was mich immernoch erstaunt war der Peugeot 307 aus meiner Fahrschule ... 110 PS TDI Fahrschulauto und ein Verbrauch von 4,3l auf 100km ... Mit einer Tankfüllung 1300km ... man man man ... davon können wir nur träumen ...

        Kommentar


        • #5
          Das Ruckel haben wir auch und ich kann dir nur sagen, dass Cit es bis jetzt nicht in den Griff bekommen hat. Die haben zwar versucht etwas an der Software rum zuspielen, was aber keinen nennenwerten Erfolg brauchte.... vielleicht findest du ja eine Lösung---- Lass es mich bitte wissen.

          Kommentar


          • #6
            Noch was, Cit hat den Wagen etwas fetter eingestellt und seit dem ist der Wagen nicht mehr so bockig, aber leider hat der Spritverbrauch darunter sehr gelitten. Eine 7 vor dem Komma ist einfach nicht mehr zuschaffen, selbst im Windschatten eines LKW nicht mehr.
            12 oder mehr Liter bei Vollgas ist aber kein Problem... ;-9

            Kommentar


            • #7
              Also ich hab das Gefühl, das meiner seit dem 40000er-Kundendienst(vor 4000km) rund EINEN Liter weniger verbraucht. Aber ich hab nichts von neuer Software oder so erzählt, bzw. steht auch nichts ungewöhnliches auf der Rechnung.

              Ja, auf Überlandfahren und im Stadtverkehr ist meiner sehr sparsam - einzig auf der Autobahn komm ich nie unter 6,5 Liter, mit Winterreifen sogar über 7....

              Kommentar


              • #8
                Zitat von Neti
                Also ich hab ja auch einen neuen Berli II 1,4 ... Ich bin Fahranfänger ... Habe jetzt 460 km drauf und der Tank ist noch etwa 1/3 voll ... ich denke mal 600 - 700 km mit einer Tankfüllung sind beim Berli locker drin ... Und meiner ist bisher nur im Stadtbetrieb gefahren ... Ich denke mal man kann da nochmehr rausholen ...
                Aber was mich immernoch erstaunt war der Peugeot 307 aus meiner Fahrschule ... 110 PS TDI Fahrschulauto und ein Verbrauch von 4,3l auf 100km ... Mit einer Tankfüllung 1300km ... man man man ... davon können wir nur träumen ...
                Naja, du hast auch einen Benziner, dazu noch mit wenig PS und einen riesen Aufbau, irgendwas muß der ja verbrauchen.

                Ich geb dir nen Tip, da du noch so wenig KM drauf hast:

                Fahr mal hin und wieder einen Samstag oder Sonntag nur Überland, also 3-400km Landstraße. So hab ich meinen die ersten 2-3000km eingefahren, ich glaub Autobahn ist Gift für den Motor auf den ersten 2-3000km. Und nicht kleinlich sein, den Motor auch mal bis auf 4000 U/min drehen, macht nüx.

                Ich hab mir vorgenommen, mal an die Nordsee zu fahren, aber alles Landstraße - dann reicht ein Tank locker für die 800km!

                Kommentar


                • #9
                  Zitat von CarlSagan
                  Fast ebene Strecke mit einigen Hügeln. ca. 50 km Vollgas (von Auffahrt Tanke zu Abfahrt Tanke) mit max. 140 km/h und einem nachgetankten Verbrauch (Tank war vorher gestrichen vollgetankt) von 9,8 Litern !!! ........... ...
                  Die Tanknadel im freien Fall und links neben mir die LKW`s beim Überholen ... Woran kann sowas liegen ???
                  Bist Du im 2.Gang am Drehzahlbegrenzeranschlag gefahren!? 9.8 Liter auf nur 50km und trotzdem von Lkw's überholt werden klingt mir irgendwie danach.

                  Kommentar


                  • #10
                    Frustration ....

                    Hallo Tsch!
                    Naja, das mit dem LKW bezog sich auf einen 8 Tonner, der sich mit 145 an mir vorbeiquälte.
                    Aber das mit der Geschwindigkeit und dem Verbrauch ist wirklich Sch.....
                    Ma sehe mir die direkte Wortwahl nach.
                    Aber zumindestens die Höchstgeschwindigkeit sollte mit "Halbgas" drinne sein ....
                    Naja, bald kommt der "Neue".
                    Tschüß

                    <<<Bist Du im 2.Gang am Drehzahlbegrenzeranschlag gefahren!? 9.8 Liter auf nur 50km und trotzdem von Lkw's überholt werden klingt mir irgendwie danach.>>>

                    Kommentar


                    • #11
                      Ich lese gerade, das eure Fahrzeuge auch ruckeln. Ich fahr nen partner bivalent. Der ruckelt auch allerdings nur im erdgasbetrieb. Habt ihr euer ruckeln in den griff bekommen????

                      Kommentar


                      • #12
                        Zitat von Juergen
                        Bin neu hier und hab gleich mal eine Frage:

                        Ich hab mir diese Tage einen neuen Berlingo II Kombi Advance 1,4 gekauft.
                        Wenn ich im 2. Gang normal beschleunige hab ich den Eindruck als wenn es etwas ruckelt (nur im WARMEN Betriebszustand)
                        .
                        ich hab ein beschleunigungsruckeln nach dem kaltstart.

                        Kommentar


                        • #13
                          Ja das haben wir auch,aber nur im kalten Zustand, sobald die Warmlaufphase vorbei ist, bei etwa 75 °C ist es weg...

                          Kommentar


                          • #14
                            Lagebericht nach 1000km:

                            Das Ruckeln ist nicht mehr da, (ohne Werkstatt).
                            Man spürt zwar den relativ mager eingestellten Motor, aber geringer Kraftstoffverbrauch soll ja bei diesen Benzinpreisen auch sein! Aber zum Spritkostensenken haben wir noch einen sportlich-sparsamen 3L-Lupo. (Einkaufen, längere Strecken max. zu 4.) Aber bei 3 Kinder und manchmal was zu transportieren (gestern z.B. Waschmaschine) brauch man ein 2. Auto wie der Berlingo.

                            Meine Frau fährt total gern den Berlingo!!!! Schaltung, Lenkung, Sitzposition, alles perfekt.

                            Also wir sind superglücklich mit dem Berli.

                            Kommentar


                            • #15
                              Hallo,
                              ich Fahre einen Berlingo 1999 1,4 ca.100000km fast nur Stadt und einen C3 mit ebenfalls 1,4 ca. 45000km ebenso fast nur Stadt. Der C3 ruckelt seit jeher bei ca 2000 U/min um bei geringfügig höherer Drehzahl turboartig zu beschleunigen (3Gang). Die Freundlichen haben gesucht schon während der Garantiezeit gesucht und zwischenzeitlich die 4.Einspritzdüse und die Zündspule gewechselt. Auch der Drucksensor im Ansaugschlauch wurde getauscht (zwei gleiche Motoren) brachte aber nichts. Stecker bewegt etc. Zeitweilig war das Ruckeln danach weg. Heute schaue ich nach dem Öl und fasse im oberen Bereich des Motors den schwarzen Kunststoffrippenschlauch, der auf der einen Seite mit einem Bajonettverschluss und auf der anderen Seite mit einer Metallschelle befestigt ist, an. Ich hatte das Mittelteil in der Hand !!!!!http://www.berlingo.org/newreply.php...ote=1&p=39046#
                              Gruebel Kurzerhand mit Schrumpfklebeband wieder an die richtige Stelle gebracht, zwei Strapse zur Sicherheit und siehe da, er läuft seither ohne Ruckel und zieht wie ausgewechselt.
                              Lange Rede: NEBENLUFT !!!! Ich denke durch das "Fummeln" im Motorraum wurde der Rippenschlauch mal mehr, mal weniger bewegt und somit geringfügig gebogen.

                              Viel Spass beim Suchen nach Nebenluft.

                              Gruß KalleP

                              Kommentar

                              Lädt...
                              X