Ankündigung

Einklappen
Keine Ankündigung bisher.

Klimaanlage besteht den Härtetest nicht...:-(

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Klimaanlage besteht den Härtetest nicht...:-(

    Hallo zusammen,

    ich fahre seit nun etwas mehr als drei Jahren begeistert Berlingo und der eine oder andere wird mich vielleicht noch "von früher" bzw. vom Berlingo-Regionaltreffen in Münster (auf diesem Wege einen lieben Gruß an Guido) kennen. Beruflich bedingt hatte ich in letzter Zeit weniger Zeit fürs Internet. Jetzt bin ich aber wieder "an Bord", weil mich in den letzten extrem heißen Tagen ein altes Übel meines Berlingos wieder heimgesucht hat. Dazu möchte ich vorab erwähnen, daß mein Auto seit über 3 Jahren und 48.000 KM echt nur zu den Inspektionen eine Werkstatt von innen gesehen hat und ich immer noch rundum zufrieden bin, obwohl ich keinen HDI fahre...

    Im Extremsommer des Jahres 2003 tauchte allerdings erstmalig ein seltsames Phänomen auf: Bei Temperaturen deutlich über 30 Grad stellt die Klimaanlage plötzlich und unerwartet ihren Dienst ein und bläst nur noch warme Luft ins Auto. Beim ersten Mal wurde bei Cit dann ein "Klima-Check" ohne Befund auf Garantie gemacht. Danach war fast 2 Jahre Ruhe. Das Auto war im Mai zur letzten Inspektion (ebenfalls wieder mit Klama-Check) und letzte Woche dann (über 30 Grad Außentemperatur) der gleiche Effekt. Manchmal hilft es, die Klimaanlage kurzzeitig ein-und wieder auszuschalten bzw. den Wagen erneut zu starten. Danach kommt dann odt kurzzeitig wieder kühle Luft, die aber nach einigen Minuten wieder warm wird. Kennt jemand dieses Phänomen bzw. hat jemand eine Idee, woran es liegen könnte ???
    Bei niedrigeren Temperaturen normalisiert sich übrigens alles wieder, weshalb es meiner Meinung nicht an fehlendem Kühlmittel oder dergleichen liegen kann.

    Mit Grüßen aus dem Ruhrpott

    Olli

  • #2
    Hallo, Olli!

    Welcome back!

    Tja, Klimaanlage...

    zu den Inspektionen gehört es ja leider nicht, dass die Jungs sich auch mal den Füllstand der Klimaanlage anschauen. Ich als Laie würde nach allem, was ich bis jetzt so mitbekommen habe, sagen, nach drei Jahren ist es fast normal, dass Kältemittel fehlt. Ich würde mal den Füllstand überprüfen lassen.

    Springen denn die Kühlerlüfter an? Bei so warmen Wetter müssten sie irgendwann volle Pulle laufen (erkennt man am Autowaschanlagentrocknergebläsesound unter der Motorhaube )

    Aber hier gibt es Kundigere, die sollen mal genaues dazu erzählen



    Gruss aus dem angenehm temperierten Münster!

    Guido
    Zuhause ist da, wo man den Bauch nicht einziehen muss
    Citroen Berlingo I Spacelight HDi 90+++Citroen C6 2.2 HDi Pallas+++Citroen BX 16 TZI
    +++Renault VelSatis Initiale 3.5 V6+++Kia Sorento 2.2 CRDi Platinum+++Mercedes Sprinter 316 Cdi+++Eriba Touring Troll 530 GT

    Kommentar


    • #3
      Klimanalage

      Hallo Olli,
      das gleiche Problem hatte ich bei zwei verschiedenen Modellen im Sommer 2002 und 2003. Im letzten Sommer - keine Probleme. Beim erstem Mal erzählte mir der Meister etwas von der Druckeinstellung im Kühlsystem. Irgendeine Schraube ist dafür zuständig. " Dann drehn wir die was höher und es funktioniert auch bei sehr hohen Temperaturen. So war es ! Mit dieser Info war ich dann 2003 bei seinem Nachfolger. Sein Kommentar : Is bekannt - komm in ner Stunde nochmal vorbei dann iser fertig".
      Mit dem neuen bisher keine Probleme. Und wenn es doch noch eintreten sollte - der "Chef" von 2003 ist noch da.
      Damit die Schweißperlen nicht in die Augen laufen - griffbereites Handtuch um die Schulter !
      Herzliche Grüße
      Pauli
      Citroën Berlingo BlueHDi 120 FAP S&S EZ 11/17

      Kommentar


      • #4
        Klima?

        Hi Olli,

        dann mal willkomen zurück an Bord!!

        Das gleiche Phänomen beobachte ich schon seit einigen Jahren: Wenn es richtig heiss ist und der Berlingo ordentlich schaffen muss , dann schaltet sich schon mal die Klimaanlage ab... Woran es liegt, weiss ich auch nicht - über mehr Infos würde ich mich freuen!
        Das ganze tritt auch bei randvollem Kältemittelstand auf, scheint also mehr an der Kühlertemperatur zu liegen! Bisher ist es mit im Hochsommer beim Betrieb mit Anhänger aufgetreten.

        Gruß, M.

        Kommentar


        • #5
          Zitat von Marquart
          Das ganze tritt auch bei randvollem Kältemittelstand auf
          Woher weisst Du, das die Anlage "randvoll" ist???
          LG

          Werner

          Kommentar


          • #6
            sooooo, aber noch ma zum Thema Druckschalter.
            Der Druckschalter schaltet den Kompressor ab, wenn der Druck im System zu hoch wird. Das ist die gleiche Sicherheitsfunktion, die den Kompressor abschaltet, wenn zuwenig Kühlmittel drin is. Also eine reine Schutzfunktion des Systems.
            Wenn nu jemand so schlau ist, und setzt den oberen Schwellwert hoch, damit die Klima durchläuft - dann ist das - ma einfach erklärt - so, als wenn ich die Sicherung überbrücke weil sie immer rausfliegt.......
            Eine Methode, die zwar funktioniert, aber unter Umständen böse Folgen nach sich ziehen kann. Diese "Fachkünstler" haben schon ein "Feedback" im "Motor-Talk-Forum und dort liest man dann über geplatzte Schläuche......
            Die Anlage ist für einen bestimmten Druck ausgelegt. Alles was darüber geht schaltet der Druckschalter weg und damit die Klima aus. Eine Anpassung der Kühlmittelmenge ist wohl risikoloser und schonender für das System!! Und genauso effektiv.....
            Aber es scheint immer noch Leute zu geben, die der Meinung sind :" Viel nutzt viel"
            Schade nur, das sowas in Werkstätten arbeitet.

            Ein Tip: Lasst Euch diese Arbeiten am Druckschalter bestätigen - denn im Schadensfall wills dann keiner gewesen sein!!!!!

            LG

            Werner

            PS: Diese Erkenntnisse sind nich von mir - unser "Klima-Chris" is umgezogen und leider noch nich online...

            Kommentar


            • #7
              Da muß doch ein Fehler vorliegen, oder???
              Wann brauch ich den die Klima, bestimmt nicht bei Nulltemperaturen sondern
              bei heißen Wetter!!
              mfg
              Mike

              Kommentar


              • #8
                Voll?

                Zitat von Werner
                Woher weisst Du, das die Anlage "randvoll" ist???
                LG

                Werner
                Na, das hat man doch im Gefühl !!

                Nee - es trat letztes Jahr unmittelbar nach dem Klimaservice auf, bei dem die Anlage gefüllt wurde; daher meine Vermutung dass sie 18h später noch voll sein sollte - wissen tue ich da aber natürlich nix!

                Leider haben meinem Gefühl nach, die meisten Werkstätten von der Klima weniger Ahnung als Du...

                Gruß, M.

                Kommentar


                • #9
                  Prima Klima?!!

                  So, meine Klimageschichte geht endlich weiter:

                  Meine Werkstatt hat gesagt: "Da sind Kühlmittelspuren am Kondensatoranschluss. Daher ist der Kondensator defekt. Der muss ausgetauscht werden. Es ist unnötig zu kontrollieren ob Kühlmittelfehlt und die Klimaanlage deswegen (oder aus einem anderen Grund) nicht anläuft, da ja der Kondensator defekt ist. Der Austausch des Kondensators kostet 650€.

                  Ich hab gesagt: 650€ ist der Berlingo ja gerade noch wert - so viel zahle ich nicht! Außerdem bin ich mir nicht so sicher ob der K. defekt ist und finde es seltsam, daß die Werkstatt (Cit-Vertragshändler) keine ausgiebige Fehlerdiagnose betreiben möchte!!"

                  WERNER hat gesagt: "Ich hab noch Kältemittel, komm halt mal vorbei!"

                  Also bin ich zum Werner gefahren! War ein sehr netter und vor allem, lehrreicher Abend!!
                  Letztlich kam bei der Sache raus, daß die Klimaanlage funktioniert, der Klimakompressor allerdings nicht anläuft, was auf ein elektrisches Problem zurückzuführen ist. (Die Klimaanlage läuft nämlich an, wenn man die Standheizung anmacht - da muss man erst mal drauf kommen!! )

                  Immerhin - dank Werner und seinen Jungs hab ich jetzt erst mal 650€ gespart und fahre zum (einzigen) KFZ-Elektriker meines Vertrauens - der ist leider nicht um die Ecke, sondern so knapp 450km weit weg in Mammendorf! Nach den Erfahrungen die ich aber in den umliegenden Werkstätten gemacht habe, lohnt sich der weiteste Weg zu jemanden, der sich auskennt und einen nicht verarscht. Manchmal hab ich den Eindruck die Werkstätten haben genausoviel Ahnung von KFZ-Elektronik wie ich...

                  Bin mal gespannt - vielleicht tauscht Thomas ja auch meinen Berlingo gegen den Dangel? :rolleyes:

                  Gruß, M.

                  Kommentar


                  • #10
                    na sowas !!!

                    Hallo Olli, hallo an den Rest !!!


                    dieses von Olli geschilderte Problem ist bei mir vor einer Woche aufgetreten.
                    Ich war mit der ganzen Familie im Urlaub im extrem heißen Au am Rhein in der Nähe von KA.
                    Dort waren in dieser Woche 33 Grad im Schatten und meine Klima schaltete sich plötzlich ab und pustete nur noch warme Luft hinein. AN/AUS schalten funktionierte erstmal und später auch nich mehr. Ich bin zum Klimatechniker FA. Feller gefahren und der hat sich das Prob angeschaut.

                    Ergebnis: Verlust von Kältemittel !!!
                    Kosten: 69,- €

                    Alles geht wieder, aber die Klima ist erst vor ca. 5 Monaten neu befüllt worden und ein "Loch" soll nicht vorhanden sein, wo ist das Mittel also geblieben?


                    Lolly

                    Kommentar


                    • #11
                      Zitat von Lolly

                      Alles geht wieder, aber die Klima ist erst vor ca. 5 Monaten neu befüllt worden und ein "Loch" soll nicht vorhanden sein, wo ist das Mittel also geblieben?


                      Lolly
                      lässt an sich nur einen Schluss zu, wenn keine Undichtigkeit vorliegt.....

                      die Anlage ist beim letzten Mal nicht richtig befüllt worden!!! Soll ja auch schon Berlingos gegeben haben, die im Neuzustand nicht richtig befüllt worden sind....

                      LG

                      Werner

                      Kommentar

                      Lädt...
                      X