Ankündigung

Einklappen
Keine Ankündigung bisher.

Hat unser Berli nen Vogel ...?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Hat unser Berli nen Vogel ...?

    Seit ungefähr einer Woche oder auch zehn Tagen gibt unser Berlingo ein seltsames Geräusch von sich. Nicht immer, aber immer öfter. Etwa 10 - 15 Sekunden nach dem Start lässt er ein kurzes, lautes "wuiiiiiiu" von sich. Hört sich jetzt bekloppt an, aber wie soll ich´s beschreiben. Irgendwie wie so´n Papagei oder so. Immer nur nach dem Start während der Fahrt nie. Das Geräusch kommt von vorne, kann das die Klima sein? Oder sonst ne Idee?

    ... zwitschernde Grüße

    OLI

  • #2
    das kenn ich, aber das geht auch wieder weg nach ca. 25sek. was es allerdings ist weiß ich nicht

    Kommentar


    • #3
      Hallo,

      es muss Hypochondrie auch bei Autofahrern geben. Mir ist dieses Geräusch bisher nie aufgefallen, aber gerade eben das erste Mal. Scheint von einem Keilriemen zu kommen, der in der Startphase Schwerstarbeit verrichten muss. Bei Start mit warmem Motor war das Geräusch nicht mehr da.

      Gruß

      michel

      Kommentar


      • #4
        Geräusche usw.

        Hallo !
        Nun bei mir gibt es ab ca.3000 U/Min ein metallisch kreischendes/schleifendes Geräusch.
        Laut meinem Freundlichen soll das von einer Kupplung der Lichtmaschiene kommen.
        Aber das soll normal sein.
        Wer weis ......
        Tschüß

        Kommentar


        • #5
          Vielleicht solltet Ihr beim Startvorgang erst unter die Motorhaube gucken, daß der Marder auch schon raus ist...

          Gruß und Gute Fahrt

          struppel

          Kommentar


          • #6
            Hallo

            Seit ein paar Tagen habe ich dieses hohe Pfeifen auch. Ich würde es eher als einen Turbolader bezeichnen, da gib es ja auch schon heulende Varianten

            Nur bei Kaltstart für ca. 30 sek. Man hört es sehr deutlich wenn die Fenster offen sind. Drehzahlunabhängig und nach sofort ausmachen und wieder anmachen immer noch da. Wenn man das Auto ca. 5-6 mal an und ausmacht ist es weg

            Ich hab mich entschieden es zu ignorieren bis wirklich was passiert. Ich für meinen Teil war schon viel zu häufig in der Werkstatt.

            Kommentar


            • #7
              Zitat von Erzdruide
              Wenn man das Auto ca. 5-6 mal an und ausmacht ist es weg
              Meiner hat das auch von Anfang an und hab jetzt 46700km drauf...

              Ich weiß zwar auch nicht woher das kommt, aber um so wärmer es draußen ist, umso leiser ist es. Und wenn du schon ein paarmal gestartet hast ist der Motor warm, dann kommt es nicht mehr.

              Was regt ihr euch über so ein kleines "Startgeräusch" auf?
              Wartet bis es mal Minus 27 Grad hat und welche Geräusche euer Berli dann macht......

              Kommentar


              • #8
                Zitat von Schöni
                Meiner hat das auch von Anfang an und hab jetzt 46700km drauf...

                Ich weiß zwar auch nicht woher das kommt, aber um so wärmer es draußen ist, umso leiser ist es. Und wenn du schon ein paarmal gestartet hast ist der Motor warm, dann kommt es nicht mehr.

                Was regt ihr euch über so ein kleines "Startgeräusch" auf?
                Wartet bis es mal Minus 27 Grad hat und welche Geräusche euer Berli dann macht......
                Aufregen? Nicht über sowas Ich habe ja genug andere Sachen über die ich mich aufregen kann Neu ist z.B. das die Klima anfängt Aussetzer zu bekommen Dieses Auto treibt mich bald in den Wahnsinn

                Kommentar


                • #9
                  Zitat von Erzdruide
                  Aufregen? Nicht über sowas Ich habe ja genug andere Sachen über die ich mich aufregen kann Neu ist z.B. das die Klima anfängt Aussetzer zu bekommen Dieses Auto treibt mich bald in den Wahnsinn
                  Dann stimmt der Kühlmittelstand bestimmt nicht, bei mir war damals zu viel drin!

                  Also ich kann sämtliche "Spinner" bis jetzt an einer Hand abzählen.
                  Und das in jetzt 25 Monaten....

                  Kommentar


                  • #10
                    Zitat von Schöni
                    Also ich kann sämtliche "Spinner" bis jetzt an einer Hand abzählen.
                    Und das in jetzt 25 Monaten....
                    Hach wie schön wäre das. Aber ich gebe nicht auf
                    Der funzt irgendwann schon. Irgendwann muss doch alles ausgetauscht oder repariert sein.

                    Die Hoffnung stirbt zuletzt

                    Kommentar


                    • #11
                      Zitat von Erzdruide
                      Hach wie schön wäre das. Aber ich gebe nicht auf
                      Der funzt irgendwann schon. Irgendwann muss doch alles ausgetauscht oder repariert sein.

                      Die Hoffnung stirbt zuletzt
                      Also ausser einem Fensterheber in der Fahrertür und der ausetzenden Klima war noch nix.
                      Hin und wieder knackt es vorne rechts, bei extremen Fahrwerksverwindungen, stört mich noch nicht und den sich ablösenden Dichtgummi an der Beifahrertür hab ich selbst gerichtet.

                      Kommentar


                      • #12
                        meiner pfeift immer kurz wenn ich beim aussmachen vergessen habe die klima auszumachen und sie beim starten noch an ist

                        Kommentar


                        • #13
                          Zitat von lehmann13
                          meiner pfeift immer kurz wenn ich beim aussmachen vergessen habe die klima auszumachen und sie beim starten noch an ist
                          Genau so ist es bei mir auch, und zwar nicht direkt beim Starten des Motors, sondern wenige Sekunden später. Und meist auch, wenn ich den Wagen am gleichen Tag schon gefahren hatte.

                          Nach gequältem Keilriemen hört sich das Geräusch definitiv nicht an. Wenn es nicht vom Soundmodul kommt, erkläre ich es mir nur durch schnell strömende Luft durch irgendwelche Engstellen irgendwo im Klimasystem.

                          Bin zwar kein Klimaanlagenexperte, aber vielleicht baut sich nach Abstellen des Motors irgendwo im Klimakreislauf etwas Überdruck oder Unterdruck auf, der sich ein paar Stunden hält und beim Starten des Motors+Klimaanlage automatisch reguliert wird.

                          Gruß
                          Berni

                          Kommentar


                          • #14
                            @Berni, lehmann13

                            Ja genau so ist es bei uns auch. Vielleicht hängt es ja auch mit den extrem hohen Temperaturen der letzten Tage zusammen? Na ja, und wirklich stören tut´s ja auch nicht.

                            @Erzdruide

                            Das ist mehr als ärgerlich wenn man dauernd in die Werkstatt muss, ich kenne das. Aber nur von einem der sogenannten Premium-Modelle, von denen wir irgendwann die Nase voll hatten. Und beim Preis unseres Berlingos verzeih ich ihm gerne mal das ein oder andere Geräusch, wo er doch ansonsten seit beinahe einem Jahr zuverlässig seinen Dienst verrichtet *malaufholzklopf* !!

                            Alles wird gut

                            Gruß

                            Oli

                            Kommentar

                            Lädt...
                            X