Ankündigung

Einklappen
Keine Ankündigung bisher.

Kondenswasser Klimaanlage oder nicht?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Kondenswasser Klimaanlage oder nicht?

    Hallo zusammen,
    seit einigen Tagen befindet sich vor derm rechten Vorderrad meines Berlis immer eine Pfütze auf dem Garagenboden. Meine Vermutung ist, das dieses das Kondenswasser aus der Klimaanlage ist. Nur habe ich (dank des "Super-Sommerwetters") die Klimaanlage schon seit einiger Zeit nicht mehr benutzt. Irgendwo meine ich hier im Forum aber gelesen zu haben, dass der Kompressor immer mitläuft, auch wenn die Anlage ausgeschaltet ist. Kann dadurch denn auch Kondenswasser entstehen?
    Ich habe die Pfütze auch mal begutachtet, ist weder ölig, noch riecht es, nur so ein ganz leichter Schmierfilm (kann aber auch vom Boden kommen). Unters Auto gesehen habe ich auch, die Flüssigkeit scheint aus dem Bereich des vorderen Radkastens /Hohlraum Stoßstange zu laufen und tropft dann vor dem rechten Vorderrad auf den Boden. Ebenfalls habe ich alle Flüssigkeitsstände (ausser Klimaanlage) überprüft, alles i.O.
    Meine Fragen nun: Ist das normal mit der Pfütze, also, dass diese entsteht, auch wenn die Klimaanlage nicht läuft? Wo ist der Ablauf für Kondenswasser am Berli? Oder könnte das eine Undichtigkeit im System der Klimaanlage sein? Wenn ja, welche Konsistenz/Geruch/Farbe hat das Kältemittel?

  • #2
    Ich bin nicht so der Technikexperte, aber ich denke nicht, daß der Kompressor der Klima immer mitläuft. Schließlich gibt es beim Einschalten der Klima immer so ein leicht spür- und hörbares "Klack", war bei meinem 1er und 2er Berli so.

    Was die Flüssigkeit auf dem Boden ist, kann ich dir also auch nicht sagen. Kühlflüssigkeit war bisher bei mir meistens grünlich, muß aber nichts heißen.
    Am besten man vielelicht mit einem Küchtuch aufwischen. Ist es farblos und es riecht nach nichts, würde ich sagen, es ist unproblematisch. Vielleicht sind es ja einfach nur Regenreste die langsam den Weg nach unten finden?
    Jedenfalls bei uns hat es in den letzten Tagen öfters mal geregnet.
    Zuletzt geändert von ; 12.07.2004, 10:11.

    Kommentar


    • #3
      Hi!

      Vielleicht das Wasser für die Scheibenwaschanlage? Der Wassertank ist beim Berlingo vorne Rechts unterm Kotflügel verbaut...

      Gruß ,
      Christian

      Kommentar


      • #4
        Mitläufer

        Bei meinem Berlingo läuft der Kompressor nur mit, wenn ich die Anlage eingeschaltet habe!

        Kannst Du ja selbst beobachten, wenn Du die Klimaanlage von jemand anderem zuschalten lässt.

        Gruß, M.

        Kommentar


        • #5
          Also, der Kompressor läuft zwar immer mit, nur wenn die Klimaanlage abgeschaltet ist, ist dass System durch ein Magnet-Ventil geschlossen (daher auch dass"Klack" beim einschalten) und es findet keine Bewegung vom Kältemittel statt!!! Kältemittel ist ein Gas und tropft somit nicht!! Dass was mit austreten kann, ist dass Additiv, das zur Lecksuche benötigt wird (leicht gelb/grünlich)!! Nur dann würde die Klima auch nicht mehr funktionieren. Solange die Klima läuft kann sich Eis am Verdampfer bilden, dass nach abschalten langsam abtaut und nach aussen geführt wird. Ich gehe mal davon aus dass das nicht die Klima ist sondern eher Scheiben/Regen-wasser sein wird.

          LG
          Christian

          Kommentar


          • #6
            Hi,
            der Klimakompressor läuft normalerweise nicht immer mit. Da dann auch keine Kälte produziert wird, dürfte auch kein Kondenswasser entstehen. Bei unserem 1er Berli war der untere Kühlwasserschlauch ein wenig porös. Waren immer nur ein paar Tropfen. Ist aber nur auf der Hebebühne zu lokalisieren. Zu verbaut da unten! Kühlwasser riecht nicht charakteristisch, ist aber leicht ölig an den Fingern.
            Gruß,
            Eckhard

            Kommentar


            • #7
              Zitat von esibesie
              Hi,
              der Klimakompressor läuft normalerweise nicht immer mit. Eckhard

              nun da stellt sich die frage wie wird der kompressor angetrieben

              hat er einen elektromotor oder über einen keilriemen ?

              mehr sag ich jetzt nicht dazu


              gruß lemmi

              Kommentar


              • #8
                Zitat von lemmi
                nun da stellt sich die frage wie wird der kompressor angetrieben

                hat er einen elektromotor oder über einen keilriemen ?

                mehr sag ich jetzt nicht dazu


                gruß lemmi
                Oder hat er eine Magnetkupplung?
                Dann dreht sich zwar die Riemenscheibe aber der Kompressor nicht.
                Außer den beiden Kältemittelleitungen läuft auch noch eine elektrische Leitung zum Kompressor, soweit ich das von oben sehen konnte ohne etwas auseinander zu schrauben.
                Infos über Klimaanlagen gibt es hier: klickst du hier.

                LG Uwe

                Kommentar


                • #9
                  Würde auch auf den Wischwascherbehälter tippen. Der ist bei einigen Modellen nicht immer ganz dicht

                  Kommentar


                  • #10
                    langer rede kurzer sinn nur mal so zum testen ein wenig spiritus in den spritzwassertank warten bis die nächsten tropfen kommen finger rein ablecken
                    schmeckt es total scheiße ist es der spiritus und dein tank hat ein leck

                    gruß lemmi

                    Kommentar


                    • #11
                      ...kanner statt Spiritus nich auch Tritop nehmen? Schmeckt zwar auch sch..., aber wenigstens nicht total sch...
                      Zuhause ist da, wo man den Bauch nicht einziehen muss
                      Citroen Berlingo I Spacelight HDi 90+++Citroen C6 2.2 HDi Pallas+++Citroen BX 16 TZI
                      +++Renault VelSatis Initiale 3.5 V6+++Kia Sorento 2.2 CRDi Platinum+++Mercedes Sprinter 316 Cdi+++Eriba Touring Troll 530 GT

                      Kommentar


                      • #12
                        Hallo zusammen,
                        danke für die Tipps, habe mir das Ganze gestern Abend noch einmal genauer angesehen: Also, ausschließen, dass es der Wischwassertank ist, kann ich nicht 100%, da der so eng eingebaut ist. Allerdings sollte dann die austretende Flüssigkeit nach Alkohol stinken, da da so'n Zusatz drin ist.
                        Öl ist es auch nicht, dass würde man erst recht riechen und fühlen.
                        Ich schätze, dass es am Kühlwasser liegt. Hatte den Wagen vor einigen Tagen in der kostenlosen ersten Inspektion und die haben wohl Kühlwasser nachgefüllt, warum auch immer. Vorher war der Kühlmittelstand bei warmen Motor genau auf Maximal, jetzt steht dieser bei kalten Motor ca. 2 cm über Maximal, d.h bei warmen Motor steigt der Stand noch weiter. Wahrscheinlich wird die überschüssige Flüssigkeit an einer Art Überdruckventil (gibts sowas?) rausgedruckt ---> Pfütze. Ein weiteres Indiz ist, dass es nur nach dem Abstellen tropft, sobald der Wagen länger steht, tropft es nicht mehr. Na ja, werde das weiter beobachten und wenn es nicht aufhört, noch einmal bei der Cit-Werkstatt vorbeischauen.

                        Kommentar


                        • #13
                          Hi!

                          Ein Überdruckventil gibt's beim Kühlwasser. Das überschüssige Wasser wird aus dem Deckel gedrückt.

                          So ist's auf jedenfall bei meiner DS...

                          Gruß ,
                          Christian

                          Kommentar


                          • #14
                            Was ist denn daraus geworden?

                            Hallo matrails,

                            was ist denn aus deiner Pfützengeschichte geworden?
                            Ich habe heute das gleiche bei mir beobachtet, die Klima lief zwar, aber nur kurz, und so einen grossen nassen Fleck hatte der Berli selbst nach 800km Dauereinsatz in den Urlaub noch nicht... es hat nach 30 min noch getropft, rechts vorne irgendwo aus der Bodenverkleidung meines HDI kams raus, KEIN Öl, geruchloses Wasser. Der Kühlwasserstand war OK.

                            Nach ca. 3h war Schluss.
                            Bei einem Blick in den Motorraum sah ich auch leicht nasse Stellen an der Klimaleitung, dort wo sie vorne vom Kühler unten raus kommt und am Blech festgeclipst ist...

                            meno, und ich will nächste Woche in Urlaub nach Italien.

                            Kommentar


                            • #15
                              Zitat von Fantomas
                              Vielleicht das Wasser für die Scheibenwaschanlage? Der Wassertank ist beim Berlingo vorne Rechts unterm Kotflügel verbaut...

                              Gruß ,
                              Christian
                              Ja, so ist es und nicht anders!

                              Hast zu viel Wasser reingeleert.

                              Kommentar

                              Lädt...
                              X