Ankündigung

Einklappen
Keine Ankündigung bisher.

Heizungsregler / Temperaturverstellung defekt - Werkstatt ratlos - kennt das jemand?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Heizungsregler / Temperaturverstellung defekt - Werkstatt ratlos - kennt das jemand?

    Hallo ihr Lieben,

    ich bin Frido, schon seit Längerem stiller Mitleser und würde mich freuen wenn ihr mir bei meinem seltsamen Problem helfen könnt.

    Berli 2016 120 HDI mit manueller Klima

    Problem
    Die Temperaturverstellung (warm/kalt) funktioniert nicht bzw. lässt sich bewegen, hat aber keine Auswirkung.
    Es kommt unabhängig der Stellung des Drehschalters keine warme Luft.
    Wenn ich jedoch das Gebläse auf volle Stufe (Stufe 4/4) stelle, hört man nach 1-2 Sekunden ein dumpfes "Plopp", gefühlt mittig hinter dem Armaturenbrett und es strömt ausschließlich heiße Luft aus den Düsen.
    Wenn ich das Gebläse wieder ausschalte (0/4) und ein paar Sekunden warte, kommt wieder keine warme Luft.

    Diagnose
    Ich habe das Klimabedienteil schon ausgebaut um zu prüfen ob die Bowdenzüge ausgehängt sind - leider nein. Gefühlt ist das Problem daher beim Heizungskasten?
    Die Werkstatt macht es sich einfach und sagt der ganze Heizungskasten muss getauscht werden, wozu das Armaturenbrett ab muss, was insgesamt über 1.500€ kosten soll

    Hat Jemand schon einmal von diesem Problem gehört? Die Suche und googlen war leider nicht erfolgreich.
    Beim Fiat 500 gibt es wohl ein ähnliches Problem, da kommt man aber wohl leichter an den Heizungskasten.. (Link zur Diskussion)


    Wäre unendlich dankbar über Tipps und hoffe das ich im Gegenzug auch helfen kann

    Vielen Dank und Liebe Grüße!
    Frido

  • #2
    Hallo Frido,

    Ich kenne das bei meinem Berli in ähnlicher Form: Bei meinem hängt gelegentlich der Bowdenzug für die Temperaturverstellung. Vorgehen dabei ( nachdem ich schon einmal den Bowdenzug tauschen ließ, es aber danach genauso schlecht war): Wenn ich von ganz heiß auf Mitte oder kalt stellen möchte, geht irgendwann um die Mitte rum der Bowdenzug nicht mehr weiter. Diesen dort 5 Minuten stehen lassen und dann weiterdrehen - funktioniert bei meinem in 80% der Fälle.
    So - und jetzt kommen die restlichen 20 %: Wenn das nicht funktioniert, nehme ich das DIN-Fach unterhalb des Radios raus ( bei meinem geht das noch) und drücke von hinten den verbogenen Bowdenzug wieder gerade und dann rutscht er auch nach.

    Mein Tipp für Dich: Bau mal die Heizungsbedienung aus und schau Dir die Konstruktion an. Da ist wahrscheinlich oben der Zug ausgehängt;
    Dass dann bei ganz heiße Luft kommt, ist dem Umstand geschuldet, dass Du dann ( Gebläse Vollgas, Heizung ganz heiß) den elektrischen Zuheizer aktivierst und dann der ( alleine) heizt, was auch nicht Sinn der Aktion sein kann.

    Ich hoffe, ich konnte ein wenig helfen
    Grüße aus Miesbach
    Martin
    Berlingo 1,6 HDI in Natogrünmetallic, Bj 3/2009, 125.000 km ( Stand 3-2018) Dachreling, City-Paket mit Dethleffs Wohnwagen am Haken, , Innenraumdachträger, 3-fach Paulchen-Träger, Zusatzfedern von Musketier, Vanessa-Bett und Verdunkelung, Schaltsack in rot in Echtleder, 2. Satz Glühkerzen, 2. Satz Domlager, Wegen Rost neue Motorhaube, beide Türen links, Kotflügel neu lackiert ... .. schau mer mal was sonst noch angebaut wird....
    und als Zweitfahrzeug im Zeitraum 04-10 eine HONDA Africa Twin CRF 1000 L in Ralleyrot
    Und als Drittfahreug einen gackerlgrünen Citroen c3 Picasso Exclisiv HDI mit viel Pipapo
    Und zu Wasser fahre ich mit einem Klepper Aerius 2

    Kommentar


    • #3
      Ich habe zwar das Problem nicht, finde es aber interessant. Ich würde mir zunächst eine Endoskopkamera mit dünnem Kopf und langem Hals kaufen (wie die hier, kostet in der schwarzen Woche unter 20,-€), in einen Luftauslaß einfädeln und mal schauen, ob man da schon eine lose Klappe sieht. Das Plopp deutet nämlich darauf hin, daß die Klappe vom Ventilator angesaugt bzw von der Luftströmung mitgerissen wird. Hört sich also nach losem Bowdenzug an.
      EGS6 Selection rot aus 2013 mit AHK, 7'' Navi, Solarplexius rundum, Audioanlage, Klo, Extradämmung

      Kommentar


      • #4
        Vielen Dank schonmal für eure Hilfe, klasse!

        Ich habe nun etwas weiter geforscht und habe das Problem wohl gefunden:
        Der Bowdenzug ist korrekt am Bedienteil eingehängt. Dann bin ich auf die Suche nach dem anderen Ende gegangen und bin fündig geworden indem ich die Abdeckung unter dem Lenkrad entfernt habe.
        von dort aus kann man das Ende sehen:
        Das Drahtseil soll einen Plastikstift drehen, der seitlich (90 Grad zur Fahrtrichtung) durch ein Loch mit ca 1cm Durchmesser in den Heizungskasten führt.
        leider scheint der Stift bei mir abgebrochen zu sein.
        Jedenfalls baumelt die äußere Seite an dem der Bowdenzug befestigt ist in der Luft und im Loch sieht man ein weißes Ende..

        Nun bin ich etwas ratlos wie ich das Lösen kann.
        Erster Gedanke war zu versuchen die beiden Teile mit einem starken Kleber zu kleben.
        Hättet ihr bessere Ideen?

        Sehr gut wäre natürlich auch zu wissen wie der Heizungskasten aufgebaut ist. Wo könnte ich eine solche Info/Zeichnung finden?

        Ein Endoskop habe ich mir auch mal bestellt um weiter forschen zu können :-)

        Tausend Dank!!

        Kommentar


        • #5
          Da war die Fehlersuche ja schon ein Stück weit erfolgreich!

          Kleber an Stellen, die warm werden, ist natürlich so eine Sache. Wie klein sind denn die Teile, wir gut kommt man ran? Welche Alternativen zum Kleben gibt es? Wäre es einfacher zu tauschen? Kommt man an Ersatzteile, z.B. vom Schrotti?
          Peugeot-Fahrer seit 2010:
          • seit 2010: 207 SW Premium HDi 110 FAP silber metallic
          • 2012-2016: 508 SW Business Line HDi 115 FAP Bi-Xenon bourrasque-blue metallic
          • seit 03/2016: Partner Tepee Active BlueHDi 100 ETG6 S&S mit Multifunktionsdach Zenith, digitaler Audioanlage Trituner, Kinder-Luxus-Paket, Park-Plus-Paket, Active-City-Brake-Paket, Webasto Standheizung, Toska Rot
          • seit 08/2019: Rifter L1 Allure BlueHDi 130 EAT8 mit Zenith-Dach, Keyless, Audio RCC DAB, Drive-Assist Paket, Easy-Paket-Plus, Kinder-Paket, Webasto Standheizung, Nacht-Blau (Lieferzeit 29 Wochen)

          Kommentar


          • #6
            Hallo,
            ich habe eine kaputte Scheinwerferlasche mit einer Schweißnaht aus der Flasche mit Primer geklebt. Hält bombenfest, sollte man aber zu zweit machen.

            Gruß

            Kommentar


            • #7
              Hallo zusammen,

              ich weiß nun etwas mehr. Es baumelt nicht nur das schwarze Plastikteil, an dem der Bowdenzug vom Bedienteil aus endet, in der Luft, sondern daneben auch noch ein weißes Zahnrad.
              Dieses führt per Verlängerung senkrecht nach unten und ist ebenfalls an den Heizungskasten geklippt (kann man gut sehen wenn man die Abdeckung rechts unten im Fußraum abschraubt (1 Schraube).

              Ich gehe daher davon aus das dieser Mechanismus Teil des Problems ist.

              Was ganz große Klasse wäre, wenn jemand mit manueller Klima nachschauen könnte und ggf ein Bild schicken könnte wie die Konstruktion normalerweise aussehen sollte.
              Evtl ist es nur ausgehakt und nichtmal gebrochen!

              Dazu muss nur die Abdeckung unter dem Lenkrad abgezogen werden (keine Schrauben) und dann sieht man schräg rechts oben das schwarze Plastikteil und das weiße Zahnrad. Dann einfach mal die Temperaturverstellung drehen und man sieht wie der Mechanismus funktioniert.

              Das wäre mir eine riesen Hilfe!!

              Danke schonmal vorab :-)


              P.S. Das Endoskop ist auch da und ich habe probeweise schonmal durch die Lüftungsöffnungen geschaut, aber noch nichts entdeckt was defekt sein könnte.
              Probiere ich morgen ausführlicher

              Liebe Grüße!

              Kommentar


              • #8
                Ich schaue mal rein, wenn ich daran denke!

                Hach Klasse, diese Auto! Ich weiß nicht, was die Werkstätten machen? Denken die das sind alles elektrifizierte Roboter mit denen wir fahren?

                Bisher jedes noch so groß wirkende Problem beim Bingo, ist meist irgendso ein billiger nonsens, wo man einfach mal 10mins investieren müsste, um die Ursache zu finden.
                Aber die haben da irgendwie keinen Bock drauf.
                02/13 - 09/19:
                Berlingo XTR 1,6 HDI 110 FAP, EZ 05/2011, 36tkm
                Park Komfort-Paket, Bluetooth, USB-Box, verstärkte Federn von Musketier, abnehmbare AHK Bosal mit Jäger E-Satz - 140tkm sorgenfreie km -RIP
                seit 08.11.19:
                Berlingo XTR 1.6 HDI 115 FAP, EZ 01/2013, 116tkm
                Park Komfort-Paket

                Kommentar

                Lädt...
                X