Berlingo-Forum

Berlingo-Forum (https://www.berlingo.org/index.php)
-   Berlingo 1 und 2 (https://www.berlingo.org/forumdisplay.php?f=7)
-   -   Berlingo 1.6 HDI springt schlecht an (https://www.berlingo.org/showthread.php?t=30860)

Berlingo16hdi Wed, den 04. April 2018 18:11:35

Berlingo 1.6 HDI springt schlecht an
 
Hallo zusammen,

heute morgen ist mein 2008er (2er, 1.6 HDI mit 75PS) erst auf den dritten Startversuch angesprungen(über Nacht gestanden).
Heute Nachmittag dann ist er erst beim zweiten Versuch angesprungen. Wenn ich ihn ausmache und gleich wieder starte, ist alles normal.
Ist vielleicht irgendwo Luft in der Dieselleitung? Ich habe mal die Abdeckung abgezogen, aber auf den ersten Blick nichts gefunden.
Wenn Luft in der Leitung wäre, wie ist das dann mit der Handpumpe? Einfach mal bevor ich den Motor starte, die Handpumpe betätigen?

Mir ist schon länger aufgefallen, wenn ich an die Ampel rolle und den Gang raus mache, fällt kurz bevor das Auto steht, die Drehzahl auf unter 800 U/min. Er regelt zwar gleich hoch, aber früher hat er das nicht gemacht. Ist auch nicht immer.
Wenn ich ihn im Winter mal kalt gestartet habe, was ich normalerweise nicht mache (Standheizung), läuft er auch nicht gleich sauber, er schüttelt sich schon so ca. 5 Sekunden. Bei warmen Motor macht er das nicht. Die Vorglühkontrollleuchte hab ich auch noch nie leuchten sehen.
Bei Kilometerstand 60.000 hab ich den Kraftstofffilter gewechselt, jetzt hat er 99.000 Km drauf.

Hat jemand eine Idee?

Gruß

Berlingo16hdi Wed, den 04. April 2018 18:19:14

bitte löschen, Doppelpost

Berlingo16hdi Thu, den 05. April 2018 04:11:12

Immer noch aktuell

Beepöl Thu, den 05. April 2018 17:46:39

Das mit der Handpumpe kann man probieren.

Gruß Jörg

bel5058 Thu, den 05. April 2018 18:49:41

Mal die Glühkerzen überprüfen lassen.

Berlingo16hdi Thu, den 05. April 2018 19:13:10

Also, wenn es Temperaturen um die 15 Grad hat, kann es nicht an den GK liegen.

Heute morgen sprang er ganz normal an. heute Nachmitttag dann auch wieder nicht. Hab dann gleich beim ersten Start mal 15 Sekunden den Anlasser betätigt. Nichts. Also wenn er irgendwo Luft in der Leitung hat, sollten diese 15 Sek. reichen. Beim zweiten Start sprang er dann normal an.

Die Motorkontrollleuchte leuchtet nicht auf. Aber ich werde ihn am Samstag mal auslesen.

Futura DD Fri, den 06. April 2018 14:51:22

Qualmt er?
Dann verweise ich mal hier hin:
https://www.berlingo.org/showthread.php?t=30764

Berlingo16hdi Sat, den 07. April 2018 00:17:21

Moin,

nein, überhaupt nicht. Alles ganz normal, wenn er läuft.

Heute war es dann soweit: überhaupt nicht angesprungen. Hab dann kurzer Hand mal den Pannendienst gerufen. Er hat über OBD die Kiste ausgelesen.
Fehler: Vorglührelais. Wir waren uns beide einig, daß das bei 20 Grad wohl kaum sein kann. Oder liege ich das falsch??? Fehler läßt sich auch nicht löschen.
Irgendwann sprang er dann mal wieder an, und über OBD den Raildruck ausgelesen: statt 285 bar nur 6 bar.
So, wenn doch ein Sensor kaputt wäre, dann wäre der doch immer kaputt, oder nicht? Pumpe ebenso...

Und die Handpumpe sollte man mal umgehen, Änderung der Leitung.

Gruß

tommy51 Sat, den 07. April 2018 01:01:20

Nach meinem Kenntnisstand werden die Glühkerzen heute nicht nur zum Starten benutzt sondern glühen noch eine ganze Zeit weiter um die Verbrennung im kalten Zustand zu verbessern.
Weiß jetzt aber nicht, bis zu welcher Temperatur sie arbeiten.
Dass sie glühen, wird auch nicht im Kombiinstrument angezeigt.

Aber bei 6bar Druck muss wohl noch was anderes vorliegen.

Vielleicht gibt es da eine Schaltung im Steuergerät die dadurch darauf aufmerksam macht, dass alle 4 Glühkerzen nicht arbeiten.
Ist ja ne abgasrelevante Sache.

Würde erst einmal dafür sorgen, dass die Glühkerzen wieder arbeiten und dann noch mal sehen ob er wieder normal läuft.

Grüße tommy

Berlingo16hdi Sat, den 07. April 2018 08:09:26

Moin,

genau das ist mein Plan. Ich werde heute mal das Relais ausbauen und Ersatz besorgen. Dann sehe ich weiter.

Gruß


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:23:18 Uhr.

Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim