Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 1 und 2

Berlingo 1 und 2 Hier unterhalten wir uns über den Citroën Berlingo und den Peugeot Partner im allgemeinen und der Baureihe 1996 bis 2008, Berlingo First (ab 2008) und Partner Origin (ab 2008) im speziellen.

Antwort
 
Themen-Optionen Ansicht
Alt Tue, den 12. March 2019, 11:16:57   #1
giokast
Forum-User
 
Registriert seit: Mon, den 11. March 2019
Beiträge: 2
giokast befindet sich auf einem aufstrebenden Ast
Standard Beide Kühlerlüfter laufen permanent auf vollen Touren

Hallo zusammen,

mein Fahrzeug ist ein Berlingo 1.4, Bj. 2000 mit Klima. Seit geraumer Zeit habe ich das Problem, dass die Kühlerlüfter direkt nach dem Fahrzeugstart permanent auf Hochtouren laufen, so als ob die Klima aktiviert wäre - dem ist aber nicht so.

Z.B. an einer roten Ampel laufen die Lüfter nur schubweise, sobald ich Gas gebe, sind sie wieder auf Hochtouren. Dabei tritt das Problem unregelmäßig auf, also beispielsweise Morgens ja, Abends nicht.

Ich meine, es würde mit einem defekten Drucksensor der Klima zusammenhängen, die fälschlicherweise das Signal "Druck hoch --> Klima ein" weitergibt. Die Werkstatt schließt das kategorisch aus, weiß aber auch sonst keinen Rat. An anderer Stelle war die Rede von einer korrodierten Steckverbindung der Lüfter "irgendwo im Motorraum".

Kann mir bitte jemand einen konstruktiven Tipp geben, denn das Problem geht mir mittlerweile gewaltig auf die Senkel.

Vielen Dank
Theo
giokast ist offline   Mit Zitat antworten
Alt Tue, den 12. March 2019, 11:23:33   #2
helmut_taunus
Don't worry - drive Womo
 
Benutzerbild von helmut_taunus
 
Registriert seit: Fri, den 09. July 2004
Ort: 61389
Beiträge: 6.474
helmut_taunus befindet sich auf einem aufstrebenden Ast
Standard

hatten wir das nicht grad erst?
https://www.berlingo.org/showthread.php?t=31494
https://www.berlingo.org/showthread.php?t=30186
__________________
Liberty Electricity Mobility Citroen.
Berlingo2..HDI 90 Orga 11430 Bj03/08 seit 5/2010 >140oookm 38mpg Floor .. BerlingoCamper
helmut_taunus ist offline   Mit Zitat antworten
Alt Wed, den 13. March 2019, 17:42:19   #3
Holgermichel
Forum-User
 
Registriert seit: Fri, den 22. November 2013
Ort: Wiesbaden
Beiträge: 140
Holgermichel befindet sich auf einem aufstrebenden Ast
Standard

Die Relays vorne zwischen den Lüftern sauber machen oder ersetzen. Die sind alle gleich und so kann man sie auch im Kreise herum stecken und herausfinden welches defeck tist.
__________________
Berlingo 1,6 109 PS Multispace mit Klima. Zwei Schiebetüren und Heckklappe.
Holgermichel ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
berlingo 1.4 , klima , kühler , kühlerlüfter


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kühlerlüfter laufen nicht mit Klimaanlage an EriKSe Berlingo 1 und 2 7 Wed, den 07. August 2013 12:01:27
Beide Rücklichter ausgefallen ! mitijuman Berlingo 1 und 2 3 Fri, den 13. August 2010 15:41:11
Wir touren durch Deutschland zooom Multi-multifunktional -> ZOOOM 12 Mon, den 17. August 2009 10:22:51
Faltdach permanent dichtmachen? Faltdachfritz Berlingo 1 und 2 0 Mon, den 10. August 2009 11:31:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:01:56 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim