Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 1 und 2

Berlingo 1 und 2 Hier unterhalten wir uns über den Citroën Berlingo und den Peugeot Partner im allgemeinen und der Baureihe 1996 bis 2008, Berlingo First (ab 2008) und Partner Origin (ab 2008) im speziellen.

Antwort
 
Themen-Optionen Ansicht
Alt Wed, den 11. July 2018, 21:07:17   #11
nilsj
Forum-User
 
Registriert seit: Thu, den 26. January 2017
Beiträge: 5
nilsj befindet sich auf einem aufstrebenden Ast
Standard

Danke für die Tips und Überlegungen!
Der Freundliche hat´s gerichtet, die erste Theorie scheint gleich seine richtige gewesen zu sein: Kurbelwellensensor getauscht, Auto läuft seitdem völlig ohne Probleme. Und noch nicht mal so teuer, das Teil kostete 48€ + Arbeit.
Erklärung sei gewesen, dass der Kurbelwellensensor bei Defekt falsche Messdaten geliefert hat, das Motorsteuergerät dann nichts mehr mit den Abgasmengen anfangen konnte - daher die Fehlermeldungen dort - und schlussendlich jeweils den Motor gestoppt hat und gleich dazu noch eine interne Fehlermeldung rausgegeben hat, da sich im Steuergerät ja die Werte von Abgas-System und Kurbelwelle widersprochen haben. Klingt für mich plausibel.... Und er läuft seitdem völlig problemlos.
Also - Problem hoffentlich dauerhaft in diesem Fall gelöst!

PS: das Problem mit dem Transponder gab es bei unserem Berlingo auch schon mal - Funkschlüssel hat nicht mehr funktioniert, WFS aktiv und nichts geht mehr, außer man nimmt den Werkstattschlüssel. Wie durch Wunderheilung funktioniert der Funkschlüssel seit ca. 1,5 Jahren aber wieder nachdem er ein, zwei Jahre nutzlos rumlag... Sachen gibt´s.
nilsj ist offline   Mit Zitat antworten
Alt Thu, den 19. July 2018, 17:23:22   #12
DeadlySin
Forum-User
 
Registriert seit: Thu, den 11. February 2016
Beiträge: 34
DeadlySin befindet sich auf einem aufstrebenden Ast
Standard Startprobleme, Stottern, Lüfter defekt

Hallo,

mein Berli macht seit ein paar Wochen fast das selbe Theater.

2016 fing er schon an ständig nicht anspringen zu wollen, beim Drehen des Schlüssel macht er dann keinen Mucks. Lediglich die Kontrolllampen leuchten alle wie gewohnt auf, aber es tut sich rein gar nichts. Meistens muss ich dann mehrere Male den Schlüssel drehen und abziehen bis er dann einfach so anspringt.
Dann war ich vor einigen Monaten in der Werkstatt, um die Antriebswellenmanschette und den Spanner der Lima tauschen zu lassen.
Kaum war ich los gefahren und musste an der ersten Ampel stark abbremsen, sakte die Drehzahl soweit ab, dass kurz die Batterielampe aufleuchtete, er sich aber im letzten Moment noch fing.
Die Werkstatt konnte natürlich nichts finden, laut einer Citroen Fachwerkstatt ist mit dem Riemen soweit auch alles in Ordnung und richtig gespannt.

Da ich seit einigen Wochen in Berlin arbeite fällt mir diese Macke durch das ständige Stop & Go noch mehr auf, bisher ist er aber noch nie ausgegangen, es sei denn ich muss rangieren.

Zudem fängt er jetzt auch noch sporadisch das Stottern an sobald ich wieder beschleunigen muss, sodass ich immer Angst habe er geht mir im nächsten Moment aus. Bei den ganzen Staus in Berlin ist das jedes Mal eine echte Zerreisprobe. Ansonsten fährt er völlig normal.

Außerdem funktioniert der Kühlerlüfter auch nicht mehr und ich kann mich nicht erinnern wann ich ihn überhaupt zuletzt gehört habe.
Relais wurden schon getauscht, klicken nach wie vor beim Aufstecken des Temperatursensor, der erst vor ca. 1 Jahr getauscht wurde, weil der Lüfter da noch ständig anging.

Ach und wir ölen derzeit auch noch etwas.


Also momentan macht er mich wirklich wahnsinnig.
Für Tipps wäre ich sehr dankbar.

Grüße
__________________
Mein Berli:
Bj. 96, 1,4i, 75PS, MFKFX, ca. 256.000km

Treuer Begleiter seit 2008

DeadlySin ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ruckeln und Aussetzer Vanillekeks Berlingo 1 und 2 37 Mon, den 22. June 2015 18:08:26
Berlingo 1 Faltdach - 1.8 LFX 66kW Carl Berlingo 1 und 2 9 Tue, den 27. January 2015 13:27:52
Berlingo Kastenwagen mit max. 66kw? ErnieEx Berlingo 3 11 Fri, den 04. February 2011 14:39:33
Ruckeln / Aussetzer beim 16V 80kW Ludwig Berlingo 1 und 2 5 Wed, den 01. February 2006 00:19:07
Rückruf 1.6er Diesel (aber kein Berlingo) DiDre Berlingo 1 und 2 0 Tue, den 06. September 2005 16:37:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:41:44 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von NeWoTec