Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 3

Berlingo 3 Das Forum für den Großen. Speziell für den Peugeot Partner und Citroën Berlingo Baujahr ab 2008 (Partner 3 und Berlingo 3)

Antwort
 
Themen-Optionen Ansicht
Alt Sun, den 06. January 2019, 18:28:57   #11
timax
Forum-User
 
Registriert seit: Sun, den 05. August 2018
Beiträge: 1
timax befindet sich auf einem aufstrebenden Ast
Standard Waschwasserpumpe defekt nach Frost ohne Frostschutz

Zitat:
Zitat von Meinereiner Beitrag anzeigen
Moin,

Leider fördert die Waschwasserpumpe seit ein paar Wochen kein Wasser mehr. Da zu dem Zeitpunkt Frost war und noch kein Forstschutz im Behälter war dachte ich wäre der Fall klar : pumpe defekt da Sicherung ok. Also Pumpe auf Verdacht gekauft. Heute beim Wechsel aber gemerkt, dass die Pumpe nicht defekt war(getestet an Batterie). Auch nach Betätigung des Hebels ( vorn und hinten) konnte ich aber keine Spannung am Stecker messen. 14er Sicheung ist intakt..

Hat jemand eine Idee wo ich weiter nach der Ursache suchen könnte?

Danke

BG, meinereiner
Moin,
genau dieses Problem hatte ich auch gerade an meinem Berlingo, Bj. 2013, XTR HDI 115: 1x Frost ohne Frostschutz, ungeduldig Pumpe betätigt, nachdem der Frost vorbei war, aber wohl noch nicht alles aufgetaut.
Die Tipps hier haben mir weitergeholfen, auch aus anderen Threads, aber an dieser Stelle möchte ich kurz mitteilen, wie meine Pumpe wieder läuft.
1. Leider habe ich dummerweise zunächst versucht, den Innenkotflügel zu demontieren, um an die Pumpe zu kommen -> Ohne Demontage der Stoßstange nur sehr schwierig heranzukommen, da die Pumpe schon fast innerhalb des Hohlraums der Stoßstange liegt.
2 Dann erst nach der Sicherung im Motorraum gesucht und diese als "F3" identifiziert, nicht "F14". Im Handbuch steht zu F14 "Pumpe" und zu F3 " Scheibenwaschpumpe vorn und hinten:
3. Die Abbildung der Anordnung der Sicherungen im Handbuch stimmt nicht mit dem tatsächlichen Sicherungsfeld nicht überein
4. Sicherung F3 war defekt, zum Testen 10A-Sicherung F7 verwendet -> Pumpe läuft wieder.

Grüße
Timm

P.S. Bekomme ich irgendwie nicht hin, Bilder in den Text einzubetten, sorry.
timax ist offline   Mit Zitat antworten
Alt Mon, den 07. January 2019, 11:55:12   #12
GrafLukas
Forum-User
 
Registriert seit: Mon, den 04. April 2016
Beiträge: 1.232
GrafLukas befindet sich auf einem aufstrebenden Ast
Standard

Ich fasse zusammen: Nichts demontieren, sondern zuerst die richtige Sicherung finden und testen, vermutlich F3, sicherheitshalber F14 auch testen.
__________________
Peugeot-Fahrer seit 2010:
  • seit 2010: 207 SW Premium HDi 110 FAP silber metallic
  • 2012-2016: 508 SW Business Line HDi 115 FAP Bi-Xenon bourrasque-blue metallic
  • seit 03/2016: Partner Tepee Active BlueHDi 100 ETG6 S&S mit Multifunktionsdach Zenith, digitaler Audioanlage Trituner, Kinder-Luxus-Paket, Park-Plus-Paket, Active-City-Brake-Paket, Webasto Standheizung, Toska Rot
  • bestellt am 10.01.2019: Rifter L1 Allure BlueHDi 130 EAT8 mit Zenith-Dach, Keyless, Audio RCC DAB, Drive-Assist Paket, Easy-Paket-Plus, Kinder-Paket, Webasto Standheizung, Nacht-Blau
GrafLukas ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
wischwasserpumpe


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
HDi 2.0 Injektoren und Pumpe defekt? indihuhn Berlingo 1 und 2 10 Sun, den 04. March 2012 13:37:49
Sicherung Scheibenwaschanlage/Wischwasser reagiert nicht kilian61 Berlingo 1 und 2 5 Sat, den 07. January 2012 14:49:06
Lagergeräsche an Limaschine oder Servo-Pumpe mountainbiker Berlingo 1 und 2 3 Fri, den 16. April 2010 11:27:14
El. Scheinwerferverstellung geht nicht...Sicherung? marconi84 Berlingo 1 und 2 26 Mon, den 08. March 2010 11:42:23
Schloß Heckklappe, Pumpe Scheibenwaschanlage Hamsterburger Berlingo 1 und 2 8 Tue, den 25. April 2006 10:50:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:13:57 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim