Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 3

Berlingo 3 Das Forum für den Großen. Speziell für den Peugeot Partner und Citroën Berlingo Baujahr ab 2008 (Partner 3 und Berlingo 3)

Antwort
 
Themen-Optionen Ansicht
Alt Fri, den 02. November 2018, 16:24:40   #371
jbrjbr
Forum-User
 
Benutzerbild von jbrjbr
 
Registriert seit: Sat, den 30. April 2016
Beiträge: 114
jbrjbr befindet sich auf einem aufstrebenden Ast
Standard

Bei dem Baujahr deines Berlingo hast Du vermutlich ein "Indirektes" Reifendruckkontrollsystem. Das misst nicht mit schweineteuren eingebauten Sensoren im Rad, sondern verwendet die Unterschiede im Reifenumfang von plattem zu nicht-plattem Reifen zur Fehlermeldung.

Darum auch irgendwo in den Tiefen der Bordcomputer-Einstellungen "Initialisieren Reifendruck" o.ä.

Ich selbst habe bisher zweimal Warnmeldungen von diesem System bekommen: Einmal drei Wochen nach Sommer/Winterreifenwechsel, Druck war aber OK, und einmal ca. 5 Minuten/ein paar Kilometer nach Montage des Reserverades, das ca. 0.5 bar zuwenig hatte.


Übers ABS würde ich mir da keine Sorgen machen; wenn das nicht funktioniert leuchtet nach meiner Erfahrung das ganze Armaturenbrett... .
__________________
Berlingo Puretech 110 Shine, EZ 10/2016, Musketierfedern, AHK
Caravelair Antares 400
jbrjbr ist offline   Mit Zitat antworten
Alt Fri, den 02. November 2018, 19:36:42   #372
PT110
Forum-User
 
Benutzerbild von PT110
 
Registriert seit: Fri, den 13. April 2018
Beiträge: 38
PT110 befindet sich auf einem aufstrebenden Ast
Standard

Ja, danke. Mit Sensoren habe ich mich falsch ausgedrückt. Das System ist das indirekte. Dann werde ich bei der ersten Inspektion im Februar 19 mal alles überprüfen lassen
__________________

PEUGEOT Partner Tepee "Allure", PureTech110;
geboren am 06.02.2018 in Vigo, Spanien
ausgeliefert am 22.02.2018
PT110 ist offline   Mit Zitat antworten
Alt Wed, den 09. January 2019, 19:20:09   #373
PT110
Forum-User
 
Benutzerbild von PT110
 
Registriert seit: Fri, den 13. April 2018
Beiträge: 38
PT110 befindet sich auf einem aufstrebenden Ast
Standard

Hallo!
Alle gut ins Jahr 2019 gekommen?
Nächsten Monat wird mein Tepee schon ein Jahr jung.
Weiß jemand wie hoch die Kosten der ersten Wartung in etwa sind?
Übrigens, bin immer noch zufrieden mits Auto, habe knapp 13.000 km aufm Tacho.
__________________

PEUGEOT Partner Tepee "Allure", PureTech110;
geboren am 06.02.2018 in Vigo, Spanien
ausgeliefert am 22.02.2018
PT110 ist offline   Mit Zitat antworten
Alt Wed, den 09. January 2019, 21:27:06   #374
Pack_rein
Forum-User
 
Benutzerbild von Pack_rein
 
Registriert seit: Mon, den 27. March 2017
Ort: CH / D
Beiträge: 341
Pack_rein befindet sich auf einem aufstrebenden Ast
Standard

Wie ein Thread hier im Forum zeigt, ist dies extrem von deinem Wohnort/Region abhängig, was du für den Service bei deinem Freundlichen berappen musst/darfst.
Einlesen kannst du dich hier https://www.berlingo.org/showthread.php?t=18300
__________________
Es grüßt, der Mattis

-ehemals Citroen Berlingo S&S HDi120 Ausstattung Shine-

aktuell mit Mercedes V-Klasse 250CDI 4Matic Marco Polo-Edition unterwegs
Pack_rein ist offline   Mit Zitat antworten
Alt Sat, den 19. January 2019, 17:28:59   #375
PT110
Forum-User
 
Benutzerbild von PT110
 
Registriert seit: Fri, den 13. April 2018
Beiträge: 38
PT110 befindet sich auf einem aufstrebenden Ast
Standard

Danke für die Antwort und den Link.
__________________

PEUGEOT Partner Tepee "Allure", PureTech110;
geboren am 06.02.2018 in Vigo, Spanien
ausgeliefert am 22.02.2018
PT110 ist offline   Mit Zitat antworten
Alt Mon, den 11. February 2019, 01:27:52   #376
berdog
Forum-User
 
Registriert seit: Fri, den 02. November 2012
Ort: Frangn, die Spitze Bayerns
Beiträge: 630
berdog befindet sich auf einem aufstrebenden Ast
Standard Fehlermeldung "Motor-Fehler, instandsetzen lassen"

Abends bei ca. 50 km/h ohne erkennbaren Anlaß oder Veränderung im Fahrverhalten
- ein Piepser,
- Anzeige im Display und
- Symbol auf dem Tacho (letzteres war nach mehreren Starts am nächsten Morgen dann weg).

Werkstatt liest aus, Ergebnis: Ventil der Auslaß-Nockenwelle.

Man kann offenbar mit diesem Fehler weiterfahren ohne Gefahr einer Schädigung und ohne Gefahr, stehenzubleiben. Habe ich ja auch gemacht auf dem Weg zum Händler.

Fehler ausgedruckt und gelöscht, falls er nochmal auftritt, gibt's ein neues Ventil.

__________________
Peugeot Partner Tepee Outdoor Pure Tech 110 S&S EZ 08-16 auf Michelin Cross Climate
Citroen Berlingo XTR HDI 84 KW EZ 07-12 seit 10-12 bis 07-16 (94.000 km) auf Michelin Latitude Tour
berdog ist offline   Mit Zitat antworten
Alt Mon, den 11. February 2019, 10:02:29   #377
GrafLukas
Forum-User
 
Registriert seit: Mon, den 04. April 2016
Beiträge: 1.232
GrafLukas befindet sich auf einem aufstrebenden Ast
Standard

Bei welchem Kilometerstand ist das aufgetreten?

(eine Information, die für nachfolgende Generationen relevant sein könnte )
__________________
Peugeot-Fahrer seit 2010:
  • seit 2010: 207 SW Premium HDi 110 FAP silber metallic
  • 2012-2016: 508 SW Business Line HDi 115 FAP Bi-Xenon bourrasque-blue metallic
  • seit 03/2016: Partner Tepee Active BlueHDi 100 ETG6 S&S mit Multifunktionsdach Zenith, digitaler Audioanlage Trituner, Kinder-Luxus-Paket, Park-Plus-Paket, Active-City-Brake-Paket, Webasto Standheizung, Toska Rot
  • bestellt am 10.01.2019: Rifter L1 Allure BlueHDi 130 EAT8 mit Zenith-Dach, Keyless, Audio RCC DAB, Drive-Assist Paket, Easy-Paket-Plus, Kinder-Paket, Webasto Standheizung, Nacht-Blau
GrafLukas ist offline   Mit Zitat antworten
Alt Mon, den 11. February 2019, 12:02:48   #378
berdog
Forum-User
 
Registriert seit: Fri, den 02. November 2012
Ort: Frangn, die Spitze Bayerns
Beiträge: 630
berdog befindet sich auf einem aufstrebenden Ast
Standard

- ca. 55.000 km überwiegend Landstraße und Autobahn (um die 130 km/h)
- dafür ist seit dem 2. Kundendienst das (sehr seltene) "Verschlucken" völlig weg geblieben, angeblich wurde da "möglicherweise" ein Software-Update gemacht.

__________________
Peugeot Partner Tepee Outdoor Pure Tech 110 S&S EZ 08-16 auf Michelin Cross Climate
Citroen Berlingo XTR HDI 84 KW EZ 07-12 seit 10-12 bis 07-16 (94.000 km) auf Michelin Latitude Tour
berdog ist offline   Mit Zitat antworten
Alt Thu, den 28. February 2019, 11:23:43   #379
PT110
Forum-User
 
Benutzerbild von PT110
 
Registriert seit: Fri, den 13. April 2018
Beiträge: 38
PT110 befindet sich auf einem aufstrebenden Ast
Standard

Moinsen.
Upps.....bei meinem VTI 120 trat der Fehler auch auf.
Kilometerstand waren rund 75000, Alter ca. 7,5 Jahre.
Fehlerspeicher wurde gelöscht und nach ein paar Tagen das Gleiche.
Bei mir hat sich das allerdings aufs Fahrenverhalten ausgewirkt, der Motor hat sich bei Lastwechsel verschluckt.
Evtl rühren daher die von Dir erwähnten "Verschlucker"??
Dann wurde das Verstellerventil ausgewechselt.(Welches weiß ich nicht mehr...es war das, wo der Monteur leichter dran kam....)
Kosten 166,- inkl. Einbau.
Das Ventil war durch metallischen Abrieb verstopft.

Das mir das Problem jetzt hier wieder begegnet stimmt mich nachdenklich.

Übrigens:
1. Jahresinspektion bei 14500 hat mich inkl. Sprit für Leiwagen rund 198 Euronen gekostet

EDIT: mit den Reifendrucksensoren soll alles in Ordnung sein.
__________________

PEUGEOT Partner Tepee "Allure", PureTech110;
geboren am 06.02.2018 in Vigo, Spanien
ausgeliefert am 22.02.2018

Geändert von PT110 (Fri, den 01. March 2019 um 10:49:57 Uhr)
PT110 ist offline   Mit Zitat antworten
Alt Wed, den 06. March 2019, 16:54:23   #380
PT110
Forum-User
 
Benutzerbild von PT110
 
Registriert seit: Fri, den 13. April 2018
Beiträge: 38
PT110 befindet sich auf einem aufstrebenden Ast
Standard Tankinhalt?

Hallo in die Runde.
Irgendwie schnall ich das nicht so ganz, fasst der Tank beim Partner Tepee 110 nun 53 oder 60 Liter? Aufgrund meiner Restanzeigen bei Tanken denke ich eher 53 L, oder?

ACDC schreibt 60 Liter......
__________________

PEUGEOT Partner Tepee "Allure", PureTech110;
geboren am 06.02.2018 in Vigo, Spanien
ausgeliefert am 22.02.2018
PT110 ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Pure Tech 110 berdog Berlingo 3 46 Tue, den 21. June 2016 16:36:07
Lexia 3 OP-Tech Eisbeer Berlingo 1 und 2 4 Tue, den 05. April 2011 15:57:48
Erste eindrücke djtwok Berlingo 3 9 Sun, den 30. May 2010 12:43:49
unsere ersten Erfahrungen deelite Berlingo 3 16 Wed, den 17. June 2009 08:36:36
erste Eindrücke Stefan B. Berlingo 1 und 2 11 Sat, den 29. October 2005 11:26:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:26:35 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim