Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > F A Q > Berlingo I+II/Peugeot Partner Baujahr 97-08 incl.First/Origin

 
 
Themen-Optionen Ansicht
Alt Fri, den 09. July 2004, 21:41:13   #1
Seorus
Gast
 
Beiträge: n/a
Standard Lautsprecher-Einbau hinten im Partner I

Stichwortverzeichnis der FAQ's #, A bis Z

Hallo,
habe mich diese Woche endlich mal aufgerafft und gemeinsam mit meinem Bruder 2 zusätzliche Lautsprecher in unseren Partner eingebaut. Inspiriert durch "Lautsprechereinbau hinten (Berli 2)" entschlossen wir uns dazu, die Lautsprecher über den Radkästen einzubauen.
Als Schablone für meine Ausschnitte aus 22mm Spanplatte habe ich die originale Abdeckung des linken Hohlraumes verwendet und dieses Teil vier mal Ausgesägt.
Eines der Bretter kam dann auf die Linke seite und die drei anderen verleimte ich nach dem Bearbeiten miteinander um auf der rechten Seite eine Art "Kasten" zu haben, da der Wagenheber an seinem Platz bleiben sollte und die Konstruktion auch keinesfalls über die Radkästen hinaus in den Laderaum ragen durfte. Habe hierzu einfach aus allen Dreien die Lautsprecheröffnung und aus den beiden in richtung Fahrzeugaussenseite gerichteten Spanplatten freihand noch eine zusätzliche Öffnung ausgesägt um Gewicht zu sparen.
Habe dann zwei 10cm lange Gewindestangenstücke M6 in die beiden oberen Bohrungen des Bordwerkzeugfaches gesteckt und mit zwei Muttern befestigt. Meine Spanplattenkonstruktion habe ich dann an diesen Stellen mit dem 10mm-Bohrer durchbohrt, auf die Gewindestangen gesteckt, ne große Unterlagscheibe drauf und zum Schluss mit ner Flügelmutter Gesichert. Flügelmutter deshalb weil der Kasten ja abnehmbar sein muss um ans Bordwerkzeug zu gelangen.
Auf der linken Fahrzeugseite habe ich die Spanplatte ebenfalls mit Gewindestangen befestigt, allerdings anstelle der Flügelmuttern normale Muttern genommen. Nach der Lautsprechermontage haben wir das Gepäcknetz wieder davor montiert welches man ja nun trotz verminderter Tiefe immer noch fürs Warndreieck verwenden kann.
Damits schöner Aussieht habe ich auf die Spanplatten noch Teppich geklebt, den hatte ich noch als Rest von meinem Zimmer.
Die Kabel haben wir durch die Mittelsäule und oberhalb des Beifahrerfußraum verlegt, dann weiter unter den Verkleidungen an den Türschwellen welche jeweils nur mit ein paar Torxschrauben befestigt sind und dann am Ende der rechten schiebetür hoch. Wir verlegten beide Kanäle auf dieser seite, den rechten dann direkt in das Bordwerkzeugfach, das Kabel für den linken Kanal haben wir dann unter dem Fonds-Fußraumteppich hindurch zur anderen Fahrzeugseite geführt und dort wieder hinter den Verkleidungen durch hinter das Soundboard verlegt.
Zum Einsatz kam ein 2 Wege-Koaxsystem von "Lightning Audio" mit angewinkeltem Hochtöner welches wir bei UE2000 in Uhingen erworben haben.

Erstes Probieren obs mit dem Teppichbezug noch passt:




So siehts aus wenns fertig ist:




hoffe euch geholfen zu haben
cicero

Stichwortverzeichnis der FAQ's #, A bis Z
 
 

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in WEZ +2. Es ist jetzt 02:57:54 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von NeWoTec