Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 3

Berlingo 3 Das Forum für den Großen. Speziell für den Peugeot Partner und Citroën Berlingo Baujahr ab 2008 (Partner 3 und Berlingo 3)

Antwort
 
Themen-Optionen Ansicht
Alt Fri, den 14. June 2019, 06:45:38   #1
Berlingooo
Forum-User
 
Registriert seit: Wed, den 12. June 2019
Beiträge: 8
Berlingooo befindet sich auf einem aufstrebenden Ast
Standard [Puretech 110] Nimmt sporadisch kein Gas an

Hallo,

unser neuer Berlingo (Bj. 2017) hat jetzt ca. 15.000km runter und ist noch in der 2 Jahre Gewährleistung.

Er hat sporadisch das Problem, dass er beim normalen Beschleunigen im 2. oder auch 3. Gang bei ca. 2500 U/min

sich hin und wieder für 1 Sekunde "verschluckt" und dann offenbar kein Gas annimmt.

Danach zieht er dann aber wieder.

Das ist in den letzten 18 Monaten seit Kauf bis jetzt ca. 5-6 Mal vorgekommen.



Jetzt stand gestern meine Frau an der Ampel (Motor lief weiter, Start Stop Automatik griff nicht ein) und wollte dann ganz normal wieder anfahren. Also Gang rein, Kupplung kommen lassen, aber er nahm kein Gas an.
Auf dem Navidisplay stand "Motorfehler. Bitte reparieren" und im Tacho leuchtete das gelbe Warndreieck.

Sie hatte dann eingekuppelt und der Wagen rollte dann ganz langsam mit Leerlaufdrehzahl, aber er nahm kein Gas an bei Tritt auf das Gaspedal.

Sie hat dann Zündung aus und wieder angemacht.

Dann ging wieder alles normal und sie konnte normal wieder Gas geben.

Mein Werkstattmann, der auf Citroen spezialisiert ist, meinte, mit dem PureTech 110 gäbe es wohl häufiger Probleme.

Hat jemand ähnliche Probleme mit einem praktisch neuen Berlingo?

Man liest im Netz jetzt etwas von defekter Lamdasonde bis "Austausch des Tanks"...

Habe in 10 Tagen einen Werkstatttermin beim Citroenhändler.

Wollte bis dahin aber schon mal vorfühlen, was ein möglicher Fehler sein kann.



Ich bitte um Wortmeldungen.
Berlingooo ist offline   Mit Zitat antworten
Alt Fri, den 14. June 2019, 11:13:50   #2
helterskelter
Forum-User
 
Registriert seit: Sun, den 20. August 2017
Beiträge: 34
helterskelter befindet sich auf einem aufstrebenden Ast
Standard

Hallo Berlingooo,
Mir kommt das sehr bekannt vor. Ich tippe auf einen verkokten Motor (luftseitig).
Unser Puretech wurde deswegen das erste Mal schon bei 15tkm gereinigt (Walnussschalenblasting). Ging auf Garantie.
Nach erneuten 15tkm das gleiche Spiel. Wieder verkokt. Dann haben wir den Motor getauscht bekommen (auch auf Garantie).
Ich würde die Werkstatt auf diese Problematik ansprechen. Die sollen Mal prüfen, ob der Motor verkokt ist. Wenn ja muss er gereinigt werden. Sonst wird das Auto unfahrbar mit der Zeit und im schlimmsten Fall nimmt der Motor Schaden.

Ich habe einiges dazu in diesem Thread hier gepostet:
https://www.berlingo.org/showthread.php?t=29432http://

So auf den letzten 2-3 Seiten solltest du was finden.

Gruss!
Daniel
helterskelter ist offline   Mit Zitat antworten
Alt Fri, den 14. June 2019, 11:17:24   #3
helterskelter
Forum-User
 
Registriert seit: Sun, den 20. August 2017
Beiträge: 34
helterskelter befindet sich auf einem aufstrebenden Ast
Standard

Ach so,
meiner ist auch BJ 2017 (April oder so). Seitdem hat man scheinbar den Motor optimiert. Ich konnte leider nicht herausfinden was genau.
helterskelter ist offline   Mit Zitat antworten
Alt Fri, den 14. June 2019, 12:04:00   #4
Berlingooo
Forum-User
 
Registriert seit: Wed, den 12. June 2019
Beiträge: 8
Berlingooo befindet sich auf einem aufstrebenden Ast
Standard

Unseren haben wir im Nov. 2017 abgeholt.

Und die tauschen dir dann einfach so mal auf Garantie einen Motor für 3000€?
Berlingooo ist offline   Mit Zitat antworten
Alt Fri, den 14. June 2019, 12:43:03   #5
helterskelter
Forum-User
 
Registriert seit: Sun, den 20. August 2017
Beiträge: 34
helterskelter befindet sich auf einem aufstrebenden Ast
Standard

Der Wagen hatte ja schon ne Vorgeschichte wegen Verkokung. Aber ich war auch erstaunt, dass die Werkstatt beim 2. Mal das vorgeschlagen hat.

Ich dachte die reinigen den Motor einfach wieder und ich muss dann damit leben 1x im Jahr reinigen zu lassen oder halt verkaufen.

Von daher war ich froh, dass der Vorschlag kam. Vor dem Tausch haben sie noch einige Tests gemacht. Da musste ich den Wagen für nen Tag abgeben. Wahrscheinlich wurde geprüft, ob es nicht doch noch eine andere Ursache für das Ruckeln gibt. Dann wurde aber wieder Verkokung festgestellt und der neue Motor war freigegebn.
helterskelter ist offline   Mit Zitat antworten
Alt Fri, den 14. June 2019, 15:01:25   #6
Berlingooo
Forum-User
 
Registriert seit: Wed, den 12. June 2019
Beiträge: 8
Berlingooo befindet sich auf einem aufstrebenden Ast
Standard

Und das Problem ist jetzt weg nach dem Tausch?
Berlingooo ist offline   Mit Zitat antworten
Alt Fri, den 14. June 2019, 16:47:51   #7
helterskelter
Forum-User
 
Registriert seit: Sun, den 20. August 2017
Beiträge: 34
helterskelter befindet sich auf einem aufstrebenden Ast
Standard

Naja, Langzeiterfahrungen kann ich noch keine zum Besten geben. Wir sind mit dem neuen Motor bis jetzt erst 500km gefahren. Bis jetzt ruckelt noch nix

Ob der neue Motor wirklich die Verbesserung bringt, werde ich wohl erst in einem Jahr oder so wissen. Ich hoffe es natürlich sehr...
helterskelter ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Puretech 110] Nimmt sporadisch kein Gas an Berlingooo Berlingo 1 und 2 10 Fri, den 14. June 2019 12:47:17
Berlingo nimmt kein Gas an oliver Berlingo 1 und 2 1 Mon, den 13. July 2015 19:45:33
Nimmt ab 3000 U/min kein Gas an betty_butterblume Berlingo 1 und 2 6 Tue, den 17. March 2015 21:22:27
Berli 3 HDi : nimmt sporadisch kein Gas tomekk0815 Berlingo 3 3 Wed, den 09. July 2014 12:28:03
Berli I HDI nimmt kein Gas an matthi Berlingo 1 und 2 2 Sat, den 14. July 2007 09:17:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:31:48 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim