Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 3

Berlingo 3 Das Forum für den Großen. Speziell für den Peugeot Partner und Citroën Berlingo Baujahr ab 2008 (Partner 3 und Berlingo 3)

Antwort
 
Themen-Optionen Ansicht
Alt Tue, den 04. June 2019, 11:29:16   #1
ritzo
HDI-110-Treiber
 
Benutzerbild von ritzo
 
Registriert seit: Tue, den 15. June 2004
Ort: Miesbach
Beiträge: 634
ritzo befindet sich auf einem aufstrebenden Ast
Standard Innenraumgebläse geht nicht mehr aus

Liebe Mitforisti,

Habe wieder mal ein mir unerklärliches Problem bei meinem Methusalem.

Das Innenraumgebläse ( manuelle Klimaanlage) geht nach dem Abziehen des Zündschlüssels nicht aus, sondern läuft einfach weiter.
Batterie für 10 Minuten Abklemmen habe ich bereits versucht - keine Änderung.
Hat das schon mal jemand in diesem Kreis gehabt?
Gibt es eine Lösung, wie das dauerhaft vermieden werden kann?
Meine Lösung bisher - Gebläseschalter auf 0, da sonst am nächsten Tag die Batterie leer ist- kann halt sauber in die Hose gehen, wenn einer meiner Mitbenutzer das übersieht.

Verwunderte Grüße aus Miesbach
Martin
__________________
Berlingo 1,6 HDI in Natogrünmetallic, Bj 3/2009, 125.000 km ( Stand 3-2018) Dachreling, City-Paket mit Dethleffs Wohnwagen am Haken, , Innenraumdachträger, 3-fach Paulchen-Träger, Zusatzfedern von Musketier, Vanessa-Bett und Verdunkelung, Schaltsack in rot in Echtleder, 2. Satz Glühkerzen, 2. Satz Domlager, Wegen Rost neue Motorhaube, beide Türen links, Kotflügel neu lackiert ... .. schau mer mal was sonst noch angebaut wird....
und als Zweitfahrzeug im Zeitraum 04-10 eine HONDA Africa Twin CRF 1000 L in Ralleyrot
Und als Drittfahreug einen gackerlgrünen Citroen c3 Picasso Exclisiv HDI mit viel Pipapo
Und zu Wasser fahre ich mit einem Klepper Aerius 2
ritzo ist offline   Mit Zitat antworten
Alt Mon, den 10. June 2019, 16:52:38   #2
ritzo
HDI-110-Treiber
 
Benutzerbild von ritzo
 
Registriert seit: Tue, den 15. June 2004
Ort: Miesbach
Beiträge: 634
ritzo befindet sich auf einem aufstrebenden Ast
Standard Gebläse geht wieder aus-Problem hat sich vorläufig erledigt

Hallo Mitforisti,
Mein geschildertes Problem hat sich in Wohlgefallen aufgelöst.
Das Gebläse geht seit gestern (nach einer längeren Fahrt) wieder ganz normal aus, nachdem der Zündschlüssel gezogen wird.
Was habe ich gemacht - nichts.
Wieder mal ein Rätsel der Berlingo-Elektronik.
Grüße aus Miesbach
Martin
__________________
Berlingo 1,6 HDI in Natogrünmetallic, Bj 3/2009, 125.000 km ( Stand 3-2018) Dachreling, City-Paket mit Dethleffs Wohnwagen am Haken, , Innenraumdachträger, 3-fach Paulchen-Träger, Zusatzfedern von Musketier, Vanessa-Bett und Verdunkelung, Schaltsack in rot in Echtleder, 2. Satz Glühkerzen, 2. Satz Domlager, Wegen Rost neue Motorhaube, beide Türen links, Kotflügel neu lackiert ... .. schau mer mal was sonst noch angebaut wird....
und als Zweitfahrzeug im Zeitraum 04-10 eine HONDA Africa Twin CRF 1000 L in Ralleyrot
Und als Drittfahreug einen gackerlgrünen Citroen c3 Picasso Exclisiv HDI mit viel Pipapo
Und zu Wasser fahre ich mit einem Klepper Aerius 2
ritzo ist offline   Mit Zitat antworten
Alt Sat, den 15. June 2019, 09:51:03   #3
Bernd1005
Forum-User
 
Registriert seit: Sat, den 29. March 2014
Beiträge: 102
Bernd1005 befindet sich auf einem aufstrebenden Ast
Standard

Hallo Ritzo,

Dein Gebläserelais hing fest. Vermutlich ist es bei der längeren Fahrt nochmal warm geworden und die Kunststoffführung der Arbeitskontakte kam wieder frei. Ich würde es inklusive der Flachsteckhülsen wechseln. Anleitung findest Du hier:
https://www.berlingo.org/showthread.php?t=28120

Gruß
Bernd
Bernd1005 ist offline   Mit Zitat antworten
Alt Sat, den 15. June 2019, 17:45:58   #4
ritzo
HDI-110-Treiber
 
Benutzerbild von ritzo
 
Registriert seit: Tue, den 15. June 2004
Ort: Miesbach
Beiträge: 634
ritzo befindet sich auf einem aufstrebenden Ast
Standard Danke

Hallo Bernd, hallo Wieli,
Dir Bernd herzlichen Dank für den Link - und Wieli für den Initialbeitrag.
Das dürfte die Lösung des Problems sein-ich liebe diese Forum.
Grüße aus Miesbach
Martin
__________________
Berlingo 1,6 HDI in Natogrünmetallic, Bj 3/2009, 125.000 km ( Stand 3-2018) Dachreling, City-Paket mit Dethleffs Wohnwagen am Haken, , Innenraumdachträger, 3-fach Paulchen-Träger, Zusatzfedern von Musketier, Vanessa-Bett und Verdunkelung, Schaltsack in rot in Echtleder, 2. Satz Glühkerzen, 2. Satz Domlager, Wegen Rost neue Motorhaube, beide Türen links, Kotflügel neu lackiert ... .. schau mer mal was sonst noch angebaut wird....
und als Zweitfahrzeug im Zeitraum 04-10 eine HONDA Africa Twin CRF 1000 L in Ralleyrot
Und als Drittfahreug einen gackerlgrünen Citroen c3 Picasso Exclisiv HDI mit viel Pipapo
Und zu Wasser fahre ich mit einem Klepper Aerius 2
ritzo ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
First. Zeituhr geht nicht mehr Berlingo-Fieber Berlingo 1 und 2 1 Fri, den 05. September 2014 10:58:06
Fensterheber geht nicht mehr jojo2 Berlingo 1 und 2 10 Wed, den 16. July 2014 12:52:39
Heckscheibe geht nicht mehr zu - Kann Berlingo nicht mehr abschließen rocky Berlingo 3 2 Mon, den 28. May 2012 20:28:16
Schiebetür geht nicht mehr auf !? Siegenkind Berlingo 1 und 2 3 Tue, den 21. June 2005 20:50:09
Uhr geht nicht mehr STYLUS 3530 Berlingo 1 und 2 15 Tue, den 18. January 2005 16:38:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:25:35 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim