Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 1 und 2

Berlingo 1 und 2 Hier unterhalten wir uns über den Citroën Berlingo und den Peugeot Partner im allgemeinen und der Baureihe 1996 bis 2008, Berlingo First (ab 2008) und Partner Origin (ab 2008) im speziellen.

Antwort
 
Themen-Optionen Ansicht
Alt Wed, den 30. June 2010, 11:44:04   #1
Stömmel
Forum-User
 
Registriert seit: Tue, den 23. January 2007
Ort: Bielefeld
Beiträge: 421
Stömmel befindet sich auf einem aufstrebenden Ast
Standard Gelbe Motorkontrolleuchte

Hallo und guten Morgen,

bei meinem Berli brennt seit vorgestern die gelbe Motorkontrolleuchte nachdem ich eine Straße fast im Standgas hochgefahren bin.Der Wagen fährt sich allerdings wie immer, keinerlei Probleme, keine Geräusche nichts.



Hatte jemand schon mal so was in der Art? Gibt es die Selbstheilung. Ich sehe es irgendwie nicht ein in die Werkstatt zu fahren nur um dann vermutlich nichts zu finden.


Gruß
von
Dirk
__________________
Seit 02/2007 bis 25.05.2012
Berlingo 1 - Bj. 2002 - EZ 2004

Köningsblaumetallic
1,6I - 8o KW

Seit 25.05.2012
Berlingo III XTR
HDI 110 FAP
in Irgendwas Grau Metallic




Stömmel ist offline   Mit Zitat antworten
Alt Wed, den 30. June 2010, 16:36:11   #2
Marc
Forum-User
 
Registriert seit: Fri, den 24. June 2005
Beiträge: 719
Marc befindet sich auf einem aufstrebenden Ast
Standard

Hi ,
das mit der Motorlampe habe ich auch manchmal .Die Lampe geht normalerweise nach ein paarmal Starten wieder aus .


gruss
Marcus
__________________
gruss
Marcus

Berlingo der dritte
VTI 95 Selection Bj. 06.2015

VW lupo 1.4 16V 74 Kw
Bj.2000 45000 Km
Marc ist offline   Mit Zitat antworten
Alt Wed, den 30. June 2010, 19:03:03   #3
woodstock
Gast
 
Beiträge: n/a
Standard

Hi,
klemm doch mal die Batterie ab um den Fehlerspeicher (falls vorhanden) zu löschen. Wenn die Lampe dann nicht mehr leuchtet, kannst Du dir den Weg zur Werkstatt vielleicht sparen.
OHNE GEWÄHR !!
  Mit Zitat antworten
Alt Wed, den 30. June 2010, 21:28:52   #4
Al Bundy
Forum-User
 
Benutzerbild von Al Bundy
 
Registriert seit: Tue, den 27. May 2008
Ort: NRW
Beiträge: 50
Al Bundy befindet sich auf einem aufstrebenden Ast
Standard

Steuergerät auslesen und Fehlerspeicher löschen lassen. Batterie abklemmen bringt nichts.
__________________
Bist Du einsam und allein, sprüh Dich mit Kontaktspray ein.


Berlingo I / Bj. 05.2002 / 1.6 16V / TU5JP4 (Vigo-ES)
Xsara Picasso / Bj. 05.2002 / 1.8 16V / EW7J4 (Vigo-ES)
Dodge Grand Caravan (US Import) / Bj. 7.1994 / 3.3 V6
Jeep Grand Cherokee (US Import) / Bj. 5.1997 / 5.2 V8
Al Bundy ist offline   Mit Zitat antworten
Alt Thu, den 01. July 2010, 08:43:57   #5
achimv
Gast
 
Beiträge: n/a
Standard

Nu mal langsam mit den Pferden,

wenn es nur ein sporadischer und unbedeutender abgasrelevanter Fehler war, geht die MIL nach drei Kaltstart-Warmfahr- Phasen wieder aus. Voraussetzung ist, dass in dieser Zeit nicht der selbe oder ein anderer abgasrelevanter Fehler auftritt. So lange würde ich erst mal abwarten, bevor ich zur Werkstatt fahre.

Ich vermute, dass die Lambdasonde durch die außergewöhnliche Lastsituation (fast Standgas bergauf) aus ihrem Regelbereich heraus geraten ist. Das sollte sich von allein wieder regeln.

Nach weiteren 40 Fahrzyklen ohne Probleme wird der Fehler auch aus dem Langzeitspeicher gelöscht. Das ist aber eine Kann- Bestimmung in der entsprechenden EU- Richtlinie, die nicht jeder Hersteller nutzt, die meisten allerdings schon.

Batterie abklemmen hat früher mal was genützt, aber heute dürfen Fehler nicht mehr bei Stromunterbrechung gelöscht werden.
  Mit Zitat antworten
Alt Mon, den 05. July 2010, 14:44:08   #6
bronko666
Gast
 
Beiträge: n/a
Standard

Hallo,

habe das selbe Problem fahre einen Berlingo 2,0 HDI Multispace 210.000 km Baujahr 12/99. Ab und zu kommt die Motorleuchte und mein Wagen fährt nur noch mit ca 2500 Umdrehungen. In der Bedienungsanleitung steht das die Selbstdiagnose mit der Abgasanlage, Zündung oder Benzinzufuhr zusammen hängt. Neue Abgasanlage ist Montiert.
Freue mich über jeden TIPP!!!
LG
  Mit Zitat antworten
Alt Mon, den 05. July 2010, 16:09:05   #7
newberli
Holsteiner und temp. Canario
 
Registriert seit: Wed, den 31. January 2007
Beiträge: 219
newberli befindet sich auf einem aufstrebenden Ast
Standard

Gaspedalpoti?
__________________
Berlingo VTi 95 Selection Kyanos Blau mit abnehmbarer AHK und Stullenbox
Erstzulassung: 07.01. 2015

Berlingo HDI 90 Exclusive eisen-grau mit abnehmbarer AHK - Erstzulassung: 19.02. 2007
Orga Nr.: 11015 - Freitag (!) 05.01. 2007 - bis 07.01. 2015

Simson Schwalbe KR 51/2 L, 1981
CLK 320, 2003
newberli ist offline   Mit Zitat antworten
Alt Mon, den 05. July 2010, 16:54:14   #8
bronko666
Gast
 
Beiträge: n/a
Standard

Das könnte sein nur wo finde ich diesen im Motorraum oder im Innenraum und wie wird er ausgebaut oder gewechselt ????
  Mit Zitat antworten
Alt Mon, den 05. July 2010, 21:41:43   #9
newberli
Holsteiner und temp. Canario
 
Registriert seit: Wed, den 31. January 2007
Beiträge: 219
newberli befindet sich auf einem aufstrebenden Ast
Standard

Ich kann dir da auch nicht wirklich weiterhelfen, ich hab ihn beim Freundlichen tauschen lassen. Soll wohl ein Teil des Gaszugs sein. Das Tauschen kann nicht so schwer sein, da die Werkstatt nur eine halbe Stunde berechnet hat. Das Teil kostet übrigens ca. 100,-- Euro.
Grüße, Boris
__________________
Berlingo VTi 95 Selection Kyanos Blau mit abnehmbarer AHK und Stullenbox
Erstzulassung: 07.01. 2015

Berlingo HDI 90 Exclusive eisen-grau mit abnehmbarer AHK - Erstzulassung: 19.02. 2007
Orga Nr.: 11015 - Freitag (!) 05.01. 2007 - bis 07.01. 2015

Simson Schwalbe KR 51/2 L, 1981
CLK 320, 2003
newberli ist offline   Mit Zitat antworten
Alt Mon, den 05. July 2010, 21:58:05   #10
bronko666
Gast
 
Beiträge: n/a
Standard

Ja ok 100 euronen sind ja mal noch akzeptabel an Materialkosten. Was dan beim unfreundlichen rauskommt kann ich mir denken ca 200 - 300 € mit einbau aber zum Glück habe ich einen freundlichen der hat mir ne komplette Abgasanlage für 40 Euro eingebaut die Teile hatte ich natürlich selber . Danke erstmal für die raschen Antworten
LG
  Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
gelbe Motorkontrollleuchte und Leistungsabfall bjanbi Berlingo 1 und 2 21 Wed, den 21. May 2014 06:04:04
Autogas und gelbe Motorkontroll-Leuchte FindusBerlingoDriver Berlingo 1 und 2 5 Mon, den 08. December 2008 21:27:53
Motorkontrolleuchte oder Fehlerspeicher kevin-berlin Berlingo 1 und 2 8 Sat, den 23. August 2008 01:19:08
Motorkontrolleuchte und Temperaturgeber? Quitscheente Berlingo 1 und 2 3 Tue, den 22. January 2008 17:14:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:35:39 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim