Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 1 und 2

Berlingo 1 und 2 Hier unterhalten wir uns über den Citroën Berlingo und den Peugeot Partner im allgemeinen und der Baureihe 1996 bis 2008, Berlingo First (ab 2008) und Partner Origin (ab 2008) im speziellen.

Antwort
 
Themen-Optionen Ansicht
Alt Mon, den 03. December 2018, 21:51:49   #1
Bamako
Forum-User
 
Registriert seit: Mon, den 03. December 2018
Beiträge: 1
Bamako befindet sich auf einem aufstrebenden Ast
Standard Anfahrgeschepper

Hallo,
Ich hab hier schon viel mitgelesen und gelernt. Klasse Forum, Klasse Fachwissen. Daher hab ich mich auch Mal bei euch angemeldet.

Ich Stelle mich der Höflichkeit halber jetzt kurz vor:
Ich heisse Christian, bin 33 Jahre alt, lebe im Altkreis Monschau in der Nordeifel und seit 3 Monaten endlich Berlingofahrer.

Ich hab schon lange von Hause aus eine große Citroen-affinität, bin in der Familie schon BX, XM, Visa, ZX, Xsara und Saxo gefahren.
Ich hatte selbst früher einen XM Diesel, den ich 200.000km gefahren bin und einen V6.24v.
Nach vielen Exkursionen durch die Autowelt, bin ich jetzt zu Citroen heimgekehrt. Ja, heimgekehrt, denn in einem Citroen fühle ich mich einfach wohl und Zuhause.

Es ist ein 2001er 1.6 16v geworden. Er ist allgemein gut beieinander und hat erst 155tkm drauf.


Aber es wäre kein Citroen, wenn er nicht auch seine kleinen sperenzchen machen würde. So habe ich über den Kühlwasserwechsel fast einen Ausraster bekommen (wie konnte man das nur SO bauen, ohne ablassschraube??) Und einen manierlichen Motorlauf musste ich ihm erst noch beibringen.

Jetzt komme ich aber endlich zu meinem akuten Problem:
Wenn ich ohne Gas anfahre, schüttelt sich einiges. Das störendste ist dass der Auspuff dabei scheppert. Der ist selbst aber in einwandfreiem Zustand, der Krümmer und das Hosenrohr fest verschraubt. Ich habe letztens, als meine Frau ihn aus der Garage fuhr, gesehen, dass auch zumindest das linke Vorderrad dabei Zittert, im gleichen Takt die die Abgasanlage.
Fahre ich im übrigen mit Gas an, merkt man es nicht. Auch bei zunehmender Motortemperatur wird es besser, verschwindet aber nicht gänzlich.
Daraufhin habe ich direkt das Stützlager begutachtet. Dieses ist jedoch auf den ersten Blick nicht gerissen.

Hat vielleicht jemand eine Idee für mich, was es sonst sein könnte?

Gruß,
Christian
Bamako ist offline   Mit Zitat antworten
Alt Tue, den 04. December 2018, 02:40:17   #2
habakuck58
Forum-User
 
Registriert seit: Fri, den 13. February 2015
Ort: Kreis Recklinghausen
Beiträge: 52
habakuck58 befindet sich auf einem aufstrebenden Ast
Standard Moin Christian.

Und willkommen im Klub!
Dein Problem kommt mir beklannt vor.
Auch mein Töff rasselt manchmal wie wild beim Anfahren oder aus niedriger Drehzahl heraus.
Auch ich dachte es wäre der Auspuff, mein Schrauber jedoch hat NIX gefunden was rappeln könnte. Nachdem ich dann alle möglichen Schrauben, Bleche und Halterungen festgezogen hatte, beschloss ich das immer noch auftretende Rasseln einfach zu ignorieren.
Warum es zeitweise ruhig, und dann wieder richtig auffällig ist, konnte ich noch nicht ermitteln.
Am Wetter oder Betriebstemperatur liegt es jedenfalls nicht.
Solltest du tatsächlich mal die Ursache finden wäre ich über eine Mitteilung sehr dankbar.
__________________
Berlingo Multispace MF 1.6 16V 2005/04
1587 ccm, 80 KW, 109 PS, mittlerweile ~170000 km

Lenkstockschalter
Heizungskühler
Stellmotor Schiebetür
Thermostatventil
Zündspulen
Hupe
habakuck58 ist offline   Mit Zitat antworten
Alt Tue, den 04. December 2018, 11:26:32   #3
neotantrum
Forum-User
 
Registriert seit: Fri, den 27. July 2018
Beiträge: 26
neotantrum befindet sich auf einem aufstrebenden Ast
Standard

Moin Bama....

a warm welcome to the Club

so was ähnliches hatte ich auch, haste mal hinter den Vordersitzen in Fahrtrichtung vor den Schnullerbunkern auf den Boden geklopft? Mein Berlingo hat auch immer ziemlich dolle gescheppert beim Anfahren, immer so zwischen 1500 und 2000 Touren.
Ich habe das mal gemacht und unter dem Fahrersitz hat´s gescheppert und es klang beim Fahren, als käme es von vorne draußen. Habe am WE mal den Filzeinsatz rausgeholt, das Blech etwas nach vorne gebogen und einen Streifen selbstklebende Dämmung druntergeklebt - nu rasselt es nur noch, aber ganz leise, von unten, im gleichen Drehzahlband, aber kaum hörbar.....das finde ich vielleicht auch noch.

Viel Glück bei der Suche...

Gruß
Neo
neotantrum ist offline   Mit Zitat antworten
Alt Wed, den 05. December 2018, 22:18:50   #4
habakuck58
Forum-User
 
Registriert seit: Fri, den 13. February 2015
Ort: Kreis Recklinghausen
Beiträge: 52
habakuck58 befindet sich auf einem aufstrebenden Ast
Standard Riemenscheibe?

Angeregt durch deine Anfrage hab ich auch bei mir nochmals nachgeforscht woher das Geschepper kommen könnte.
Dabei viel mir auf, dass der Krach nach Ein-oder Ausschalten der Klimaanlage deutlich anders war, inzwischen ist es sogar nur noch sehr leise und kurz zu hören.
Prüf einfach mal deine Riemenscheibe oder die Magnetkupplung am Klimakompressor nach.
Werd ich nächstens bei meinem Schrauber auf jeden Fall checken lassen.
__________________
Berlingo Multispace MF 1.6 16V 2005/04
1587 ccm, 80 KW, 109 PS, mittlerweile ~170000 km

Lenkstockschalter
Heizungskühler
Stellmotor Schiebetür
Thermostatventil
Zündspulen
Hupe
habakuck58 ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.



Alle Zeitangaben in WEZ +2. Es ist jetzt 00:39:16 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim