Berlingo-Forum

Zurück   Berlingo-Forum > --» Berlingo-Talk > Berlingo 1 und 2

Berlingo 1 und 2 Hier unterhalten wir uns über den Citroën Berlingo und den Peugeot Partner im allgemeinen und der Baureihe 1996 bis 2008, Berlingo First (ab 2008) und Partner Origin (ab 2008) im speziellen.

Antwort
 
Themen-Optionen Ansicht
Alt Sun, den 04. June 2017, 16:24:37   #1
stoner120185
Forum-User
 
Registriert seit: Fri, den 26. February 2016
Beiträge: 5
stoner120185 befindet sich auf einem aufstrebenden Ast
Standard TÜV nicht bekommen wegen Abgasreinigungssystem bitte Hilfe

Hallo Leute vielen Dank für die schnelle Aufnahme.
Folgendes mein Berlingo war heute beim TÜV.

Berlingo 1.6 HDI Diesel EZ 2007

Er ist net durchgekommen wegen Bremsen ( ok das ist schnell gemacht ) Aaaaaaber ...wenn das aber nicht wäre.

Bei der Abgasuntersuchung hat er Fehler angezeigt und zwar folgendes: Laut TÜV Bericht

ABGASREINIGUNGSSYSTEM nicht in Ordnung

Bei der Messung:
Arithm. Mittelwert der Trübung (M) Max wert darf bei 1.80 liegen und bei mir ist er bei 3.16

An was kann das denn liegen?

Vielen Dank im vorraus
stoner120185 ist offline   Mit Zitat antworten
Alt Sun, den 04. June 2017, 16:48:38   #2
helmut_taunus
Don't worry - drive Womo
 
Benutzerbild von helmut_taunus
 
Registriert seit: Fri, den 09. July 2004
Ort: 61389
Beiträge: 6.238
helmut_taunus befindet sich auf einem aufstrebenden Ast
Standard

Hallo,
willkommen im Forum.
,
Truebung - fuer mich als Laie der russanteil.
Der soll besser werden mit freifahren, also hochtourig laengere Strecke. Kurzstrecken-Zuckler fallen so gerne durch. Mich hatte der Tuev sogar (mit nem Astra damals) weggeschickt zum Freifahren. erst Oelstand kontrollieren, dann auf Strecke, so wie man vernuenftig nie fahren wuerde.
.
Nebenbei, mach mal ne Signatur mit mehr Motordaten.
Gruss Helmut
__________________
In einem Monat ist Weihnachten rum..
Berlingo2..HDI 90 Orga 11430 Bj03/08 seit 5/2010 >130oookm 38mpg Floor .. BerlingoCamper
helmut_taunus ist offline   Mit Zitat antworten
Alt Sun, den 04. June 2017, 18:59:07   #3
knoxxi
Forum-User
 
Registriert seit: Sun, den 13. November 2016
Ort: Hochfranken
Beiträge: 8
knoxxi befindet sich auf einem aufstrebenden Ast
Standard

ja mal richtig freifahren kann helfen, dazu liqui moly systemreiniger rein. wenn gar nix hilft ist vielleicht das agr-ventil hinüber, hatte ich auch schon. aber mal richtig den auspuff druchblasen kann helfen, aahich auch schon machen müssen mit dem 2er.
knoxxi ist offline   Mit Zitat antworten
Alt Sun, den 04. June 2017, 19:49:40   #4
Bergkipferl
Forum-User
 
Benutzerbild von Bergkipferl
 
Registriert seit: Wed, den 30. January 2008
Ort: Graz/Steiermark/Österreich
Beiträge: 232
Bergkipferl befindet sich auf einem aufstrebenden Ast
Standard

Ich hab meinen Alten im Herbst beim ÖAMTC zum Verkaufstest gebracht. Davor eher Kurzstrecke und Stadt gefahren: beim ersten Versuch war der Wert über 10! Danach ist der Prüfer eine kleine Runde gefahren (ich will nicht wissen, mit welcher Drehzahl.....), danach war der Wert bei knapp über 2 (immer noch zu hoch, aber die Probefahrt hat auch nur max. 10 Minuten in der Stadt gedauert).
Ich kann nur empfehlen: vor dem Abgastest den Motor schön fordern (flotte Bergfahrt, zügige Autobahnfahrt - oder sonst halt mit höherer Drehzahl fahren). Hab das früher auch bei meinem Astra gemacht und es hat eigentlich nie Probleme mit dem TÜV gegeben.
Tom
__________________
05/2003-02/2008: Berlingo 2.0 HDI Multispace Islandgrau - Sitzheizung, Tempomat, Klima
02/2008-12/2016: Berlingo 1,6 HDI Image Karibikblau - ESP, Tempomat, Zuheizer
seit 20.12.2016: Berlingo BlueHDi 120 XTR, weiß, mit allem außer Modutop
Bergkipferl ist offline   Mit Zitat antworten
Alt Mon, den 05. June 2017, 12:57:17   #5
berlebub
Forum-User
 
Benutzerbild von berlebub
 
Registriert seit: Sun, den 06. July 2008
Beiträge: 113
berlebub befindet sich auf einem aufstrebenden Ast
Standard

Hallo,

gleiches Problem hatte ich auch bei der letzten HU. Wie Du in den Beiträgen oberhalb siehst, scheint das häufiger ein Problem zu sein. Meine HU steht jetzt auch wieder an und ich bin gespannt, ob ich diesmal mit vorher freifahren durch die AU komme ohne das Mörderprogramm...

Zitat:
Zitat von stoner120185 Beitrag anzeigen
.. net durchgekommen wegen Bremsen ( ok das ist schnell gemacht )
Nimm die Bremsen nicht zu sehr auf die leichte Schulter. Du schreibst nicht, obs um die vorderen oder die hinteren geht. Die vorderen hab ich mit Hilfe des Forums letztes Jahr revidiert. Die hinteren sind jetzt auch überfällig, sind noch die komplett "originalen" von 2008. Das überlass ich aber dem Schrauber meines Vertrauens. Nur die Teile hab ich schon besorgt. Trommeln von ATE und vormontierter Backensatz komplett mit Bremszylindern orig. Bosch für 152.-Euro bei autoteile24. Find ich nen super Preis. Lieferung war auch top schnell. Mo. bestellt, Mi. früh schon da.



Gruss Thomas
__________________
Berlingo First 1.6HDI75 EZ6/2008 ardent-rot 149tkm
berlebub ist offline   Mit Zitat antworten
Alt Thu, den 08. June 2017, 11:49:13   #6
KistenKater
Forum-User
 
Registriert seit: Fri, den 17. June 2016
Beiträge: 7
KistenKater befindet sich auf einem aufstrebenden Ast
Standard

Auch wenn der trööt schon einige Tage alt ist, hier noch mein Senf:

Das Problem kenne habe ich auch. Liegt wohl daran, dass z. B. durch eine defekte Glühkerze ein Fehlerhinweis zum Abgassystem im Fehlerspeicher auftaucht, welcher wiederum dazu führt, dass die Abgaswerte bei der AU "klassisch" unter Mordsquälerei des Motors ermittelt werden müssen. Bei normal gefahrenen Dieseln löst sich bei dieser Prozedur abgelagerter Ruß und die Trübungswerte sind jenseits von gut und böse, HU nicht bestanden. Ich löse das wie schon vor 25 Jahren bei meinem seligen 205 D: Im 3. Gang mit pervers hoher Drehzahl 15 Kilometer über die Autobahn, anschließend zur HU. Hat schon 2 X beim 1.6 HDI funktioniert. Die Glühkerzen will übrigens keine Werkstatt wechseln, es sei denn ich trage das Risiko dass diese beim Ausbau abbrechen und die Trümmer in den Brennraum fallen.
KistenKater ist offline   Mit Zitat antworten
Alt Tue, den 13. June 2017, 08:44:36   #7
Berlingoman
Forum-User
 
Registriert seit: Sun, den 05. February 2017
Beiträge: 17
Berlingoman befindet sich auf einem aufstrebenden Ast
Standard

@KistenKater: sprichst du von freien Werkstätten oder auch von Citroen-Werkstätten? Das kann doch nicht angehen, dass sich ne Werkstatt weigert die zu wechseln?!
__________________
Berlingo II Multispace, Bj. 2007, 1.6 HDI 90 PS, 110k Km
Berlingoman ist offline   Mit Zitat antworten
Alt Tue, den 13. June 2017, 09:50:14   #8
KistenKater
Forum-User
 
Registriert seit: Fri, den 17. June 2016
Beiträge: 7
KistenKater befindet sich auf einem aufstrebenden Ast
Standard

@Berlingoman: Citroenwerkstatt vor fünf Jahren. Natürlich würde man die Glühkerzen wechseln, wenn dabei aber eine abbricht soll zur Entfernung der Teile der Motor geöffnet werden müssen. Die hierfür entstehenden Kosten von ca. 1.200 EUR sollte ich dann tragen. Habe darauf verzichtet, jetzt läuft der Motor, besonders im Winter, nach dem Start wie ein Sack Nüsse und rußt wie ein Frachtschiff. Dass die Kerzen nach 10 Jahren defekt sind ist ja kein Wunder.

Hat jemand andere Erfahrungen diesbezüglich?
__________________
Berlingo 1,6 HDI 90 MS+, EZ 06/2007
KistenKater ist offline   Mit Zitat antworten
Alt Tue, den 13. June 2017, 10:25:22   #9
sveny
Forum-User
 
Registriert seit: Sat, den 25. March 2017
Beiträge: 39
sveny befindet sich auf einem aufstrebenden Ast
Standard

Wenn er gestartet ist, dann hat der schlechte Lauf rein gar nichts mit Glühkerzen zu tun. Die verhindern allenfalls das Anspringen überhaupt, mehr nicht. Es kommt Mehreres für schlechten Motorlauf in Frage. Angefangen mit Einspritzpumpe, Einspritzdüsen, die verschlissen sein können, AGR, falls vorhanden, Partikelfilter zu oder profane Dinge wie Ansaugbrücke oder Schläuche zugeschmockt bzw. mit Rissen versehen, bis hin zu einem defekten Thermostat Motorkühlkreis. Aufzählung nicht abschließend. Ohne echte, ambitionierte Ursachenforschung kommst da nicht weiter.

Geändert von sveny (Tue, den 13. June 2017 um 10:41:35 Uhr)
sveny ist offline   Mit Zitat antworten
Alt Wed, den 14. June 2017, 23:20:38   #10
Berlingoman
Forum-User
 
Registriert seit: Sun, den 05. February 2017
Beiträge: 17
Berlingoman befindet sich auf einem aufstrebenden Ast
Standard

Hm, jetzt habt ihr mir ein paar furchtbare Gedanken eingepflanzt

Habe nämlich auch den Eindruck, dass sich im Leerlauf (bspw. beim Start oder an der Ampel) ab & an die Drehzahl verändert. Oder ist sowas in gewissem Rahmennormal?

Falls das nicht normal wäre, würde man das per Diagnosegerät angezeigt bekommen?
__________________
Berlingo II Multispace, Bj. 2007, 1.6 HDI 90 PS, 110k Km
Berlingoman ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bitte um Hilfe bei den Schrauben vom Bremssattel xenerox Berlingo 3 9 Thu, den 10. November 2016 18:00:14
Bitte um Adapterstecker Hilfe albertros Berlingo 1 und 2 5 Fri, den 11. December 2009 19:27:02
Ich bitte um eure Hilfe alexander170280 Berlingo 3 11 Sun, den 25. January 2009 17:01:29
Uhr stellen geht nicht / Bitte Hilfe!! joejoe Berlingo 1 und 2 8 Mon, den 19. November 2007 10:28:02
Leuchtweitenregulierung - Hilfe mal bitte engersen Berlingo 1 und 2 0 Sun, den 23. July 2006 14:47:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:20:53 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Nutzungsbedingungen Impressum Mit freundlicher Unterstützung von ZauberKlavier Verlag Mannheim